Forume dédié à la famille des 900 et 1000 Z Kawasaki des années 70's
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  

Partagez
 

 Z1000J2 : démarrage difficile

Aller en bas 
AuteurMessage
JPC06240
Couillu!
Couillu!
JPC06240

Messages : 229
Date d'inscription : 07/05/2009
Age : 72
Localisation : Alpes-Maritimes

Z1000J2 : démarrage difficile Empty
MessageSujet: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyDim 19 Juil 2009 - 8:42

Bonjour,
j'ai le même pb sur ma Z1000J2, depuis que je l'ai complètement restaurée il y a plusieurs années (voir http://restorez1000.jpcor.fr). Si je ne fais pas tourner la moto pendant plus de deux jours, les démarrages sont très laborieux, voire impossible.s Si je la démarre tous les jours, ça va. Une fois qu'elle est partie, pour toute la journée, c'est quart de tour à chaque démarrage.

J'améliore la situation en dévissant les vis de richesse de 5 tours.
J'ai déjà déposé les carbus trois fois, et je les ai passé successivement au jus de citron, aux ultrasons (mais peut-être pas avec le liquide qu'il faut), au Crésyl (oui ! on m'avait donné ce conseil inattendu). Pratiquement aucune amélioration.
Toutes les pièces intérieures (laiton) ont été changées pour des neuves de Keyster. Les membranes sont impeccables. Il n'y a pas de prise d'air, et la synchro est parfaite, réglée avec un de mes contrôleurs (voir http://www.carbier.com).
L'allumage est bon, puisque la moto tourne parfaitement, et l'avance n'est pas réglable.
Le moteur a été réalésé et monté avec des pistons Wiseco en 1075. Pas de fumée à l'échappement. Pas de consommation d'huile.
Juste après un démarrage laborieux, la température des 4 tubes d'échappement est identique, ce qui ne permet pas d'incriminer un cylindre particulier.

Si je mets du Start-Pilot, alors là, démarrage immédiat ou presque, même après un long arrêt.

Quelqu'un a une idée ? Merci.

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
bpadicha
Même pas peur!
Même pas peur!
avatar

Messages : 1413
Date d'inscription : 01/09/2008
Age : 64

Z1000J2 : démarrage difficile Empty
MessageSujet: re   Z1000J2 : démarrage difficile EmptyDim 19 Juil 2009 - 11:04

bonjour
faudrait peut etre voir du cote du circuit de starter .bpadicha .oubien controler le alage de la distribution une dent suffit !!!!
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4839
Date d'inscription : 31/08/2008
Age : 60
Localisation : 45°42' N -- 03°15' E

Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyDim 19 Juil 2009 - 11:12

.
Comme le dit bpadicha, le circuit de starter peut sans doute être incriminé; en effet, si ça démarre avec du start pilot , ça veut dire que celui-ci remplace l'essence pour provoquer le démarrage à froid.
Je ne connais pas les rampes de J , j'en ai juste entendu parler et pas franchement en bien; tu n'aurais pas moyen d'essayer une autre rampe si tu ne trouves pas le problème avec celle-ci?

.

_________________
.
Le WebZ!
.
____________________________

Z1000J2 : démarrage difficile NoteDe toutes les manières, Z1000J2 : démarrage difficile Note c'est les watts qu'on préfère...!! Z1000J2 : démarrage difficile Note Z1000J2 : démarrage difficile Note
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JPC06240
Couillu!
Couillu!
JPC06240

Messages : 229
Date d'inscription : 07/05/2009
Age : 72
Localisation : Alpes-Maritimes

Z1000J2 : démarrage difficile Empty
MessageSujet: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyDim 19 Juil 2009 - 17:41

Merci pour ces réponses.

La distrib a été contrôlée : elle est bonne. Et de toutes façons, la moto marche super bien une fois qu'elle est partie.

Au sujet du starter : si je le mets, alors je suis sûr de ne pas démarrer. Dès que le moteur tourne, à froid, je peux le mettre et ça marche. Et pour démarrer, il ne faut pas ouvrir les gaz. Tourner à peine à peine la poignée. Pas plus.

Ce que je ne parviens pas à comprendre, c'est pourquoi elle démarre parfaitement à chaque fois dans la journée une fois qu'elle est partie, alors que c'est si difficile si elle n'a pas tourné depuis trois jours.

Je vais faire une analogie pour décrire ce que ça m'inspire : c'est un peu comme s'il y avait dans les carbus une chambre (d'air ? d'essence ?) qui se vide lentement en cas d'arrêt prolongé. Quand elle est vide, ça ne démarre pas. Une fois que le moteur tourne, la chambre se remplit, et tant qu'elle ne s'est pas vidée, ça démarre bien. Donc pour 24 heures d'arrêt environ, c'est bon, la chambre est suffisamment pleine et ça part au quart de tour. Mais une chambre ? Où ? qui se remplit de quoi ?

Sur les carbus de la Z1000J, la vis de richesse appauvrit le mélange quand on la visse. Or en dévissant beaucoup la vis, ça marche mieux (mais pas encore assez bien). Ça veut dire que je dois enrichir le mélange pour que ça marche mieux. En d'autres termes, mes carbus donnent aux cylindres trop d'air et/ou pas assez d'essence. Ça sent les gicleurs bouchés. mais ils sont tous impeccables. A moins que des tubulures internes soient obstruées, de la même façon, sur les 4 carbus. Mystère...

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
bpadicha
Même pas peur!
Même pas peur!
avatar

Messages : 1413
Date d'inscription : 01/09/2008
Age : 64

Z1000J2 : démarrage difficile Empty
MessageSujet: re   Z1000J2 : démarrage difficile EmptyDim 19 Juil 2009 - 18:24

pour les differents circuits du carburateurs c est impossible que le circuit de marche ou de ralentit soit bouche cicuit principale ca ferait des trous a l acceleration et circuit de ralentit ca ferait des accoups a bas regimes !!! maintenant il faut voir l etat des bougies avec le starter quand elle ne veut pas demarrer pour voir en demontant les bougies si elles sont noyees ou pas !!! il ni a quand ni allant circuit par circuit que vous allez trouver la panne !!!! moi j ai des carbus comme ca sur un hibride moitie 1100 gpz et z 1000 j ca demarre tres bien et je vais mettre ces carbus sur un z 1000 de 77 que je suis entrain de ressuciter .voila bpadicha . cheers
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4488
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyDim 19 Juil 2009 - 21:21

Salut à toi !

Visiblement tu te prends la tête avec ce problème mais tu tourne autour de la cause !!
Mon humble avis rejoint celui notre ami "bpadicha" confirmé par notre WebZ.

le circuit de starter peut sans aucun doute être incriminé si on en juge par ta description des symptômes.

Va voir par là et tiens nous au courant.

JM Amitié
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4839
Date d'inscription : 31/08/2008
Age : 60
Localisation : 45°42' N -- 03°15' E

Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyDim 19 Juil 2009 - 23:25

.
Ce qui semble curieux, c'est que tu ais le même problème sur les 4 carbus..... est-ce que tu n'aurais pas un défaut avec la dépression de ton robinet d'essence?
Je ne suis pas sûr de faire avancer le schmilblic avec ce que je te dis là mais on ne sait jamais...

_________________
.
Le WebZ!
.
____________________________

Z1000J2 : démarrage difficile NoteDe toutes les manières, Z1000J2 : démarrage difficile Note c'est les watts qu'on préfère...!! Z1000J2 : démarrage difficile Note Z1000J2 : démarrage difficile Note
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4488
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyLun 20 Juil 2009 - 5:58

C'est vrai que le même phénomène sur les 4, c'est louche, surtout si ça tourne bien après. Rolling Eyes
Juste 3 ou 4 petites questions à 2 sous: es-tu certain du bon indice de tes bougies ?
De quelle couleur sont-elle quant ça cafouille, humides? sèches? blanches? noires?
Je ne connais pas bien les carbus du 1000J, je pense qu'ils sont à dépression, si oui, les durits d'air sont elles en bon état ?

A toi
JM Amitié
Revenir en haut Aller en bas
JPC06240
Couillu!
Couillu!
JPC06240

Messages : 229
Date d'inscription : 07/05/2009
Age : 72
Localisation : Alpes-Maritimes

Z1000J2 : démarrage difficile Empty
MessageSujet: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyLun 20 Juil 2009 - 7:19

Merci, les gars, pour votre aide.

Robinet : neuf. Ça faisait pareil avant que je le change. J'ai déjà essayé à plusieurs reprises de mettre le robinet sur "PRI" un bon moment avant de mettre le contact. Aucune amélioration.

Les bougies sont des BR8ES. Leur couleur est normale, ni trop blanche, ni trop noire. Je ne sais pas, parce que je n'ai jamais pensé à regarder, si elles sont humides après une tentative infructueuse de démarrage. Je vérifierai.

Les carbus sont à dépression, et les membranes sont OK.

La piste du circuit de starter est intéressante. Je vais m'en occuper. Mais comme toutes les pièces de cette partie sont impeccables et se montent sans problème, je ne vois pas bien où peut se trouver le défaut.

A suivre.

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
gali
Tire-court!
Tire-court!
gali

Messages : 126
Date d'inscription : 11/09/2008
Localisation : 91

Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyLun 20 Juil 2009 - 9:55

Règlage du niveau des cuves ?
C'est vicieux cette chose là. Ca agit sur l'"amorçage" des carbus et sur la richesse.
Comme c'est chiant à faire on met le règlage de base et basta.
Ca peut être une piste...
Courage et obstination.
"Gali"
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4488
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyLun 20 Juil 2009 - 11:10

JPC06240 a écrit:

Les carbus sont à dépression, et les membranes sont OK
JP

Je ne pensais pas aux membranes mais au durites qui prennent la dépression.
Le caoutchouc à tendance à devenir cassant avec l'age, surtout dans un environnement d'hydrocarbure.
Il présente des micros-fissure qui se colmate à chaud avec la souplesse provoquée par la température.

A vérifier
JM Amitié
Revenir en haut Aller en bas
STOK 51
Même pas peur!
Même pas peur!
STOK 51

Messages : 1281
Date d'inscription : 08/09/2008
Age : 60
Localisation : REIMS

Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyLun 20 Juil 2009 - 23:23

SALUT JEAN PAUL

2 PISTES

PROBLEME DE PUISSANCE ELECTRIQUE
IL FAUT QUE TU REVELLES TA BATTERIE APRES UNE PERIODE DE REPOS ASSEZ LONGUE ET LE DEMARREUR DE CONSOME TROP POUR AVOIR UNE BELLE ETINCELLE AUX BOUGIES CAR TA TENSION A TROP CHUTE
ENSUITE TA BATTERIE ETANT RECHARGEE A BLOC PAR TON ALTERNATEUR LE PROBLEME DISPARAIT
POUR QUELQUES JOURS ....
ESSAYE AVEC UNE BATTERIE NEUVE DE BONNE MARQUE STYLE YUASSA BOSCH OU FULMEN EN 18 AH
LA 1000 J EST TRES GOURMANDE EN COURRANT
UNE BATTERIE AUTOMOBILE EN PARALLELE PEUT FAIRE L AFFAIRE POUR LE DIAGNOSTIC

PROBLEME DE RICHESSE DE STARTER
VERIFIER LES PETITS TUBES PLONGEURS DANS LES CUVES QU ILS NE SOIENT NI BOUCHES NI FENDUS
CELA C EST DEJA VU
VERIFIER QU UNE BILLE QUI OBSTRUE LES PASSAGES D USINAGE DANS LES CARBUS N A PAS DISPARU
DEJA VU AUSSI
ET QUE LE PASSAGE D AIR QUI VIENT VAPORISER LE MELANGE DU CIRCUIT DE STARTER EST BIEN LIBRE
AU NIVEAU DE L ENTREE DES CARBUS

AU BOUT DE 1 MINUTE D ESSAIS INFRUCTUEUX

UNE BOUGIE TREMPEE T ORIENTES PLUTOT VERS LA PREMIERE SOLUTION
UNE BOUGIE SECHE SUR LA SECONDE

AU PLAISIR
ET BONNES VACANCES

A+
YVES
Revenir en haut Aller en bas
JPC06240
Couillu!
Couillu!
JPC06240

Messages : 229
Date d'inscription : 07/05/2009
Age : 72
Localisation : Alpes-Maritimes

Z1000J2 : démarrage difficile Empty
MessageSujet: Démarrages difficiles   Z1000J2 : démarrage difficile EmptyMar 11 Aoû 2009 - 18:01

Merci Yves pour cette aide.

J'avais bien envisagé tout ce que tu me dis, et je l'avais vérifié. Sans succès, et ce depuis que j'ai restauré la moto, c'est à dire plusieurs années. Je savais que la partie électrique de la Z1000J n'était pas des meilleures. Ta théorie du réveil de la batterie me laisse sceptique, d'une part parce que je n'ai pas connaissance de ce phénomène physique (je ferai des recherches), et surtout parce que après trois jours de repos, elle devrait quand même être en état. En tout cas, mes autres bécanes peuvent rester 3 semaines à l'arrêt, et elles démarrent tout de suite. Je parle même pas de ma 2CV, qui démarre au 1/4 de tour même après trois mois dehors sans bouger (allumage Carbier, je précise).

La semaine dernière, je tente à nouveau de démarrer l'engin. Echec. Je recharge la batterie. Je réessaye. Négatif. Je balance un peu de Start Pilot. Explosions, puis démarrage, mais sur un seul cylindre. Je laisse un peu tourner, je redémarre, toujours sur un seul cylindre. Dans la colère, je change les quatre bougies, pour des neuves du même type, B8ES. Surprise : ça démarre au quart de tour ! Opération reproduite à plusieurs reprises le matin à froid : 1/4 de tour, comme mes autres motos.

Or j'avais déjà changé les bougies plusieurs fois, et je n'avais jamais obtenu un tel résultat. Les bougies que j'ai enlevées étaient noires, même bien noires. Je roule donc trop riche. Il faudra que je descende encore les aiguilles d'un cran. Je crois que je suis au milieu actuellement.

Qu'en conclure ? Que mes bougies avaient toutes un coup dans l'aile et qu'au démarrage elles n'étaient plus suffisamment performantes ? Ma foi... Je m'interroge.

Précisions : ma bécane a des pots Kawa d'origine, des cylindres/pistons Wiseco 1075 cm3, et des filtres KN. Le reste, et en particulier les gicleurs, est d'origine. Il faudra que je nettoie les filtres en suivant la méthode Vigor que tu as déjà donnée dans ce forum.


Accessoirement : il faudrait que je me sépare de cette machine (et de deux autres), bien à regret, pour deux raisons : d'une part elle devient trop lourde pour mon âge avancé et les rhumatismes associés, et d'autre part le garage déborde. Je ne peux plus m'y bouger, avec trois bécanes encore à restaurer. Si quelqu'un est intéressé, qu'il me consulte.

Cordialement.

Jean-Paul
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
Côme
Couillu!
Couillu!
Côme

Messages : 227
Date d'inscription : 08/09/2008
Age : 36
Localisation : Près du Mans

Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyMar 11 Aoû 2009 - 22:52

Bonjour,

A propos des bougies, j'ai eu une surprise avec une de mes bécanes un jour, dont les bougies cramaient sans arrêt.

Après quelques bougies, j'ai trouvé la cause : un mauvais contact entre la masse d'une bobine et la cadre. Après un nettoyage brosse métallique / paille de fer : plus jamais eu de problème.

Je dis pas que c'est ça, comme tes bougies sont noires, etc... ça ne semble pas être ça.
Mais je partage juste l'info, c'est toujours bon à savoir, pour ceux qui comme moi ignorait ce défaut.

Fastidieux travail de trouver le pourquoi du comment d'un défaut du moteur...
Bon courage à toi, aller tu tiens le bon bout! Le 1000 va bientôt rugir au quart de tour, comme la doche!

Côme
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4839
Date d'inscription : 31/08/2008
Age : 60
Localisation : 45°42' N -- 03°15' E

Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile EmptyMer 12 Aoû 2009 - 8:56

.

Je note que tu as les 4 bougies noires.... c'est quand même symptomatique!
Alors que tu as les gicleurs d'origine et des KN, ça devrait plutôt être l'inverse....
Les aiguilles au 3ème cran, ça devrait être bon ... est-ce que tu les as changées? Il se pourrait que ça ne soit pas le même modèle que l'origine? et du coup, le réglage en serait perturbé...

A mon avis, il faut chercher une cause commune aux 4 cylindres (ou aux 4 carbus) puisque tu as le même résultat sur les 4, à priori.

A suivre

_________________
.
Le WebZ!
.
____________________________

Z1000J2 : démarrage difficile NoteDe toutes les manières, Z1000J2 : démarrage difficile Note c'est les watts qu'on préfère...!! Z1000J2 : démarrage difficile Note Z1000J2 : démarrage difficile Note
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JPC06240
Couillu!
Couillu!
JPC06240

Messages : 229
Date d'inscription : 07/05/2009
Age : 72
Localisation : Alpes-Maritimes

Z1000J2 : démarrage difficile Empty
MessageSujet: Démarrages difficiles   Z1000J2 : démarrage difficile EmptyMer 12 Aoû 2009 - 10:48

Cher Côme,

ta remarque sur la masse des bobines me surprend. En effet, il n'y a pas de masse sur les bobines d'allumage (sauf celles de certains CDI). Donc le fil de masse que tu as nettoyé et qui a amélioré la situation n'est pas un fil de masse de la bobine. C'est un fil de masse du faisceau qui vient à la masse du cadre sur la fixation de l'âme en tôle feuilletée de la bobine. Il est possible que ce fil de masse intervienne quelque part dans l'allumage pour un retour de courant quelconque.

J'ai noté que sur ma 900Z1, les bobines sont fixées au cadre par des vis en laiton. On s'attendrait plutôt à les voir en acier. Donc si du laiton a été mis par Kawasaki (et si ce n'est pas une bidouille d'un propriétaire précédent), c'est qu'il y a un phénomène magnétique là dedans. J'avais déjà démontré (mesures à l'oscilloscope à l'appui) qu'on diminuait l'énergie aux bougies en fermant le champ magnétique de la bobine par une pièce en acier. Or des vis en acier tendraient à boucler ce champ par le cadre sur lequel elles sont fixées. D'où l'intérêt du laiton.

Cher WebZ,

tu as raison : le fait que tous les cylindres soient affectés par le même pb de démarrage devrait signifier quelque chose. Pour l'instant, je ne sais pas quoi. J'ai encore vérifié ce matin : démarrage immédiat, alors que je ne me sers pas de la moto. Je n'avais pas connu ça depuis des mois, voire des années !

Cordialement.

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
bpadicha
Même pas peur!
Même pas peur!
avatar

Messages : 1413
Date d'inscription : 01/09/2008
Age : 64

Z1000J2 : démarrage difficile Empty
MessageSujet: re   Z1000J2 : démarrage difficile EmptyMer 12 Aoû 2009 - 12:18

moi je sais il faut aller voir un exorsiste !!!!!! bpadicha. lol!
Revenir en haut Aller en bas
Contenu sponsorisé




Z1000J2 : démarrage difficile Empty
MessageSujet: Re: Z1000J2 : démarrage difficile   Z1000J2 : démarrage difficile Empty

Revenir en haut Aller en bas
 
Z1000J2 : démarrage difficile
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» La pêche se fais difficile en se moment ...
» Reprise difficile...
» démarrage à la perceuse ?!
» Une partie de pêche au coup très difficile
» démarrage élèctrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: