AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  

Partagez | 
 

 Démarrage difficile sur Z1000J

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Démarrage difficile sur Z1000J   Sam 29 Mai 2010 - 20:25

C'est un sujet que j'avais déjà évoqué sur ce forum, mais je n'avais eu aucune réponse.
J'ai une Z1000J2 que j'ai complètement refaite. C'est celle de la petite photo ci-contre. On la voit aussi sur mon site http://restorez1000.jpcor.fr. Elle est impeccable à tous points de vue, mais elle a depuis sa restauration un défaut que je n'ai jamais pu supprimer : démarrage impossible si elle n'a pas tourné depuis plus de 24 heures.

Moteur refait, réalésé et monté avec pistons Wiseco 1075. Aucune fuite ni consommation d'huile.
Distribution réglée au petit poil.
Carbus passés au jus de citron deux fois, puis aux ultrasons. Tous les gicleurs et aiguilles changés pour du neuf.
Membranes des carbus sans défaut. Brides d'admission en caoutchouc un peu fendillées, mais étanches (si on envoie du Start-Pilot dessus, le régime ne change pas)
Synchro des carbus faite aux petits oignons. Réglage de l'air standard.
Allumage réglé impec. D'ailleurs, il n'y rien à régler.
Dépression lue au contrôleur de carbus : 180 mmHg, ce qui me paraît faible. Mais il n'y a, à ma connaissance, aucun moyen d'agir sur ce paramètre.

Le fonctionnement est parfait. Le ralenti est à 1000 t/min et stable. Les démarrages sont instantanés. Bref, si toutes mes anciennes tournaient comme ça, je serai le plus heureux ! Mais, il y a ce pb !

Si je ne fais pas démarrer le moteur tous les matins, alors galère. En ouvrant un tout petit poil les gaz, j'arrive parfois, si la batterie est bien pleine, à démarrer. Mais c'est tout juste. Et après, une fois que c'est parti, c'est tout bon pour la journée ! Démarrage garanti au 1/4 de tour ! Même après un arrêt de plusieurs heures.

Alors voilà ; qu'en pensent les cerveaux musclés ?

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Démarrage difficile sur Z1000J   Sam 29 Mai 2010 - 21:07

à mon avis tu as les carbus qui se vident
Revenir en haut Aller en bas
Z1 73
Couillu!
Couillu!
avatar

Messages : 359
Date d'inscription : 23/07/2009
Age : 59
Localisation : 61

MessageSujet: Re: Démarrage difficile sur Z1000J   Sam 29 Mai 2010 - 21:08

Salut JPC06240

Le starter est-il réellement opérationnel ?

Sinon, les pipes d'admission fendillées ou non étanches sont à mon avis une piste à approfondir, des soupapes qui ferment mal peuvent aussi être à l'origine du problème, mais j'aime quand même bien l'histoire du starter ! L'déal serait bien sur de pouvoir essayer une autre rampe.

A+ et bon courage.
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Démarrage difficile sur Z1000J   Sam 29 Mai 2010 - 21:14

MAIS NON rien à voir avec le tarter si la moto a tournée la veille ele demarre bien sinon pas du tout donc c est une histoire de carburant et rien d autre si c etait mécanique elle le ferait en permanence
Revenir en haut Aller en bas
33Z650
Même pas peur!
Même pas peur!
avatar

Messages : 2468
Date d'inscription : 31/08/2008
Age : 60

MessageSujet: Re: Démarrage difficile sur Z1000J   Sam 29 Mai 2010 - 21:29

des pipes fendillées c'est de toute façon rien de bien bon...
Revenir en haut Aller en bas
http://900z.free.fr/
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3933
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Démarrage difficile sur Z1000J   Sam 29 Mai 2010 - 22:19

Les pipes fendillées c'est pas con car effectivement, à chaud le caoutchouc gonfle et s'assouplit, et la moto parait bien fonctionner.
Ceci dit une ou plusieurs cuves qui se vident, c'est également possible mais y aurai la trace par terre ou au nez et le fait d'insister ferait noyer les cylindres qui sont OK.
Il faudrait voir l'état des bougies lors des démarrage difficiles, est ce que ça sent l'essence ?

A toi
JM
Revenir en haut Aller en bas
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Démarrages difficiles   Sam 29 Mai 2010 - 23:08

Merci pour toutes ces suggestions. Je réponds pour faire avancer le schmilblick et peut-être finir avec une solution.

Carbus qui se vident : ils se videraient où ? J'ai eu et j'ai encore des tas de motos, et j'ai jamais eu ce pb. De plus j'ai mis le robinet d'essence sur "PRI" plusieurs minutes avant le démarrage et ça n'a rien changé. Et la fonction PRI (primer = amorçage) fonctionne ; je l'ai testée.

Pipes fendillées : le moteur tourne à la perfection dès qu'il a démarré. Donc bien avant qu'elles soient chaudes. J'ai déjà eu des pipes fendillées ; mais l'épaisseur de matière est très importante, et c'est fendillé à l'extérieur, en surface. Ça ne traverse jamais.

Starter : oui, le starter fonctionne. Mais une fois que le moteur tourne. Si j'essaie avec le starter le matin, alors je suis sûr que je ne démarrerai pas. Il faut le mettre une fois que c'est parti, juste pour relever le ralenti.

Bougies : elles sont de bonne couleur. Et elles sentent l'essence.

J'ai oublié une chose : le matin, une solution pour démarrer du 1er coup, c'est de balancer du Start-Pilot. Là, ça part sans problème, et après c'est bon.

La grande difficulté du truc, c'est que ou bien ça ne démarre pas, et j'épuise la batterie sans pouvoir faire aucune mesure, ou bien ça démarre, et je ne peux pas recommencer le test avant le lendemain. Parce que tous les démarrages successifs seront immédiats !

Je pense qu'il n'y a aucun doute sur l'origine du défaut : la carburation. Mais par quel processus ? Pas facile, hein ?

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
bpadicha
Même pas peur!
Même pas peur!


Messages : 1413
Date d'inscription : 01/09/2008
Age : 62

MessageSujet: re   Dim 30 Mai 2010 - 0:30

bonsoir
il y en a une toute simple changer la rampe de carbu .j ais un moteur de z 1000 j il peut reste 6 mois sans tourne il part au quatr de poil .bpadicha.
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3933
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Démarrage difficile sur Z1000J   Dim 30 Mai 2010 - 6:06

Ouai c'est une solution, on peut aussi changer la moto et on a des chances que le problème disparaisse
Mais c'est quand même pas de la magie noire et personnellement devant un truc comme ça, y faut que je trouve sinon ça finit à la hache !
Et c'est pas des blagues:




Parenthèse refermée.

Sur le J c'est des dépressions et je pense que le starter c'est un papillon qui ferme l'entrée, et une came qui monte le ralenti;
Est ce qu'il y a un réglage entre la position du papillon et le ralenti accéléré, ça m'est déjà arrivé, appel d'essence trop important car volet trop fermé et noyade du cylindre et les symptômes était idem aux tiens.

JM
Revenir en haut Aller en bas
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Démarrage difficile sur Z1000J   Dim 30 Mai 2010 - 9:31

La proposition de changer les carbus est radicale et l'histoire pourrait bien se terminer comme ça. Mais elle appelle deux remarques :
d'abord, il faudrait être sûr que les carbus que je monte soient meilleurs que ceux que j'enlève,
et d'autre part, changer les carbus parce qu'on ne comprend pas pourquoi ils posent un problème revient un peu à changer de voiture quand les cendriers sont pleins et qu'on ne sait pas les vider...

Non ; JMZ1000 a raison ; ce n'est pas de la magie noire. Il y a une raison technique à ce pb et il faut la trouver pour la supprimer.

Ce matin, j'ai dévissé la vis de réglage du ralenti à fond, ce qui a pour effet de fermer les papillons. Ça a démarré. Mais ce n'est pas très significatif parce que j'ai fait tourner la moto hier soir, et que la batterie est bien chargée. Et maintenant que le moteur a démarré, il me faut attendre jusqu'à demain pour faire un autre essai. En plus, la solution n'est pas viable puisque les papillons étant fermés, le ralenti ne tient plus du tout. Mais ça pourrait être une piste à suivre : trop d'air, ou pas assez d'essence. Tous les réglages des vis de richesse de ralenti que j'ai testés n'ont rien donné.

Ce qui est curieux, c'est que le dysfonctionnement affecte les 4 carbus de la même façon. A aucun moment je n'ai pu constater qu'un carbu en particulier démarrait ou ne démarrait pas. Je ne démarre jamais sur un ou deux cylindres. C'est tout ou rien.

Bon ; je continue à chercher.

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
bpadicha
Même pas peur!
Même pas peur!


Messages : 1413
Date d'inscription : 01/09/2008
Age : 62

MessageSujet: re   Dim 30 Mai 2010 - 12:07

ca parrait ridicule de changer la rampe entiere mais je vous rappelle que stock 51 nous avait dit que ces carburateurs a depression etaient une vraie calamite !!! une rampe ce n est pas toute la moto et quand sur une voiture le calculateur d injection est mort alors on change la voiture !!!il y a des moments ou il faut faires des choix senses ou alors he bien vous allez vous prendre la tete pendant encore combien de temps ???jean marc la hache franchement quel technique !!!! je le vois tout les jours dans la reparation qu on est bien obliger de faire des choix !!!maintenant c est sur vous etes en retraite vous avez beaucoup de temps seul solution les demontes entierements sans etre sur que ca vas changer grand chose !!!en tout cas si elle demarre au star pilote c est sur que ca vient des carbus d ou voulez vous que ca vienne allumage compression elle ne demarrerait pas alors !!!! enfin bon courage moi ce que j en dis !!!!bpadicha.
Revenir en haut Aller en bas
KAWAZ
Tire-court!
Tire-court!
avatar

Messages : 49
Date d'inscription : 08/01/2010

MessageSujet: Re: Démarrage difficile sur Z1000J   Dim 30 Mai 2010 - 19:59

Salut JPC06240
J' ai le même soucis sur mon z 13 tout est ok et quand elle n' a pas tourné depuis une semaine, 15 jours,elle est limite à démarrer, donc comme toi tout est ok, et comme à force d' insister on vide la batterie, j' ai donc branché un chargeur électronique de batterie pour la garder au top de sa charge et ça va mieux, mais c' est pas encore ça,je pense que le démarreur prend toute l' énergie de la batterie et que du coup,l' allumage n' a plus assez de jus pour fonctionner correctement,c' est souvent à froid,quand je lâche le démarreur qu' elle démarre.
pour ton cas, si ton moteur est refait et compresse un max, ton démarreur a peut être un peu de mal a le lancer et prends peut être toute l' énergie de ta batterie qui n' en a plus assez pour ton allumage, quand tu mets du start pilote, ça s' allume quand même, mais ton étincelle est peut être trop faible quand ta batterie à froid est limite,tu as peut être aussi peut être une perte de jus contact coupé qui peut te décharger un peu ta batterie
Tu devrais essayer de schunter avec une batterie de voiture à froid, voir si avec un peu plus de réserve électrique ça démarre mieux et éventuellement contrôler ton démarreur niveau charbons
Le fait de changer ma chaine de distri sur ma 1000 avait remonté les compressions et j' avais du changer ma batterie qui du coup, n' avait plus l' énergie pour entrainer le moteur
Voilà,(la HACHE )lâches pas le morceau, et laisses la hache de JMZ
Revenir en haut Aller en bas
Z1 73
Couillu!
Couillu!
avatar

Messages : 359
Date d'inscription : 23/07/2009
Age : 59
Localisation : 61

MessageSujet: Re: Démarrage difficile sur Z1000J   Dim 30 Mai 2010 - 20:30

C'est pas le robinet qui ferait le con ? Essayes d'alimenter en direct avec un petit réservoir comme pour la synchro, avant enlèves les vis de vidange des cuves et remets les.

Coté bobines, as-tu contrôlé les résistances ? Les anti-parasites sont-ils du bon modèle ? il y a des normaux et des R avec résistance incorporée.

Z1 73
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Démarrage difficile sur Z1000J   Dim 30 Mai 2010 - 21:45

bon je vais me repeter mais avant de demarrer demain ou apres demain avant d ouvir en grand deviisse les vis de purge des carbus et regarde si de l essence coule si oui et que tu ne demarres pas ouvre les gaz en grand sans starter si elle cafouille tu as trop d essence et elle se noie sinon elle demarre et evidemment tu laches les gaz si elle cafouille demonte les bougies et regardes si elle sont humides cela ne peut venir que de là ce n est pas un prbleme de batterie ni de demarreur sauf si tob boitier d allumage electronique recois une tension inferieure à 9,6v dans ce cas il ne donnerait pas les infos aux bobines mais dans ce cas tu l aurais en permanece e defaut meme le lendemain quand elle a bien fonctionné non je crois plutot à l'essence ou carbus ou niveau de cuves trop bas qui coupe l arrivée d essence trop vite et au bout de 2 jours avec l evaporation du moteur chaud il n y en a pas assez pour demarrer en attendant mais si tu m as dit qu avec pri c est pas mieux donc à mon avis probleme de noyage des bougies
Revenir en haut Aller en bas
pioneer
Tire-court!
Tire-court!
avatar

Messages : 58
Date d'inscription : 14/05/2010

MessageSujet: Re: Démarrage difficile sur Z1000J   Dim 30 Mai 2010 - 22:32

les aiguilles ce sont les memes ou pas,ça m'est arriver sur un z650 et les aiguilles livrer dans le kit repartion n'etait pas les bonnes,j'avais les memes symptomes,une fois les bonnes aiguilles remonter plus de problemes et la difference est infime,ça se joue au centieme.
Revenir en haut Aller en bas
http://www.teamkawaz650.com
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Re: Démarrage difficile sur Z1000J   Dim 30 Mai 2010 - 23:16

Bon ; merci pour toutes ces idées. Je résume les causes suggérées :

  • pendant que le démarreur tourne, la tension de batterie descend en dessous de la tension minimale de fonctionnement de l'allumage électronique, et alors ça ne démarre pas. Très bonne suggestion. J'avais mesuré ça, je crois même que j'avais branché un oscilloscope pour suivre les variations de tension. Il faut que je refasse cette manip.
  • aiguilles qui ne sont pas du bon modèle : pourquoi pas ? Mais l'essence ne passe par le puits d'aiguille qu'à un régime très supérieur à celui de ralenti, et a fortiori de celui du démarrage. A ces régimes, les gicleurs de ralenti alimentent les cylindres. Mais ça mérite d'être testé.
  • robinet qui ne fonctionne pas. Très improbable. J'ai testé la fonction "PRI" ce matin et ça coule bien. Ensuite ce robinet a été changé pour un neuf lors de la restauration. Je peux quand même ouvrir les vis de purge avant de tenter un démarrage, pour voir.
  • bougies mouillées ou pas. A tester après un essai de démarrage infructueux.
Je vais voir tout ça. A suivre.

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
ptityam
Même pas peur!
Même pas peur!
avatar

Messages : 1262
Date d'inscription : 21/09/2009
Age : 67
Localisation : Yvelines Sud

MessageSujet: Re: Démarrage difficile sur Z1000J   Lun 31 Mai 2010 - 11:11

Beau résumé, je penche pour le premier point, donc un essai au kick ou une batterie chargée à bloc.
Ces motos démarrent bien au kick,je l'ai fait pleusieurs fois depuis que je l'ai et ça part bien.

Juste une question ; quand le kick est déplié, il va trop loin et n'est pas d'équerre et c'est pareil sur le Z1000 d'un pote : usure ou meulage excessif lors du chromage ?
Revenir en haut Aller en bas
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Re: Démarrage difficile sur Z1000J   Lun 31 Mai 2010 - 11:25

C'est vrai que quand je démarre en descente, ça part facilement. Mais je n'ai jamais osé faire le test un matin à froid pour partir de chez moi : il y a une bonne descente, bien raide et assez longue, et ça serait bien de s'y lancer. Seulement si ça ne démarre pas, arrivé en bas, je les remonte comment les 250 kg de la bête ?
Je l'ai fait une fois avec une moto de cross très légère ; j'ai vraiment cru que j'allais mourir ! C'était quelques mois après mes pontages coronariens... Finalement, c'était l'interrupteur d'arrêt d'urgence au guidon qui était sur OFF !

Et pour le kick, c'est raté, parce que sur la Z1000J, il n'y en a pas.

J'attends encore jusqu'à ce soir, et je ferai les essais et mesures décrites hier. Ce matin, j'ai mesuré la tension de batterie :

  • contact OFF : 12,19 V
  • contact ON : 12,12 V
  • contact ON, codes allumés : 11,48 V
C'est vrai que c'est pas terrible. Je tenterai un démarrage ce soir. C'est que je ne peux faire le test qu'une fois !

A suivre...

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
ptityam
Même pas peur!
Même pas peur!
avatar

Messages : 1262
Date d'inscription : 21/09/2009
Age : 67
Localisation : Yvelines Sud

MessageSujet: Re: Démarrage difficile sur Z1000J   Lun 31 Mai 2010 - 11:40

La batterie parait un peu juste si tu viens de la charger.
Vas-y mollo avec ta "pompe à résinet" quand même !

Bonne chance pour ce soir, moi je ferais un essai avec une batterie de bagnole en parallèle (câbles en faisant gaffe) de bien isoler / cadre...
et si concluant batterie neuve et peut-être contrôle du faisceau, cosses...parce que quand tu tires sur le démarreur la moindre résistance de contact peut chuter la tension effectivement.
Les mauvais contacts, c'est pervers, j'ai fondu un fusible en verre de 15A sur la H2 à cause des liaisons faisceau batterie et en roulant. Je rappelle qu'il n'y a pas démarreur sur le H2 si toi tu n'as pas de kick sur le Z1000J
Revenir en haut Aller en bas
STOK 51
Même pas peur!
Même pas peur!
avatar

Messages : 1277
Date d'inscription : 08/09/2008
Age : 58
Localisation : REIMS

MessageSujet: Re: Démarrage difficile sur Z1000J   Lun 31 Mai 2010 - 15:19

J AI DEJA EU UN PROBLEME DE MASSE OXYDEE SUR LE CADRE
IL EST INTERESSANT DE MESURER L IMPEDENCE ENTRE LE BLOC MOTEUR
ET LA BORNE - BATTERIE

LES COLLECTEURS DES DEMARREURS EN MAUVAIS ETAT AVEC DES CHARBONS
DETERRIORES SONT EXTREMENT GOURMANDS EN ENERGIE POUR UNE EFFICACITE
D ENTRAINEMENT MEDIOCRE

POUR TA BATTERIE ELLE EST PAS CORRECTE A MON AVIS ...
AVEC LA TRES FAIBLE CHARGE QUE REPRESENTE UNE PAIRE D AMPOULES
SOIT ENVIRON 100 W AU MAXIMUM
QUE TU PERDES 0.7 V ET PASSES SOUS LES 12V C EST TRES MAUVAIS SIGNE

SACHANT QU UN DEMARREUR VA CONSOMMER ENTRE 600 A 800 W AU MINIMUM ...
NE PAS OUBLIER NON PLUS QU IL EST MONTE EN DIRECT
VIA LE RELAI DE DEMARREUR
DONC C EST LUI QUI POMPE LA BATTERIE EN PRIORITE
AU DETRIMENT BIEN SUR LE L ALLUMAGE

ATTENTION AUSSI
IL Y A 2 DIFFERENTS MODELES DE DEMARREUR SUR LES SERIES J
SUR LES J1 ET LES GPZ B1 DES DEMARREURS AVEC STATORS A ENROULEMENTS
BEAUCOUP MOINS PERFORMANTS ET CONSOMATEURS D ENERGIE

SUR LES 1000 J2J3 GPZB2 ET ZX 1100
DES DEMARREURS A AIMANTS PERMANENTS A LA FOIS PLUS PUISSANTS
ET MOINS GOURMANDS A ENERGIE DISPONIBLE EGALE ....

L ESSAI AVEC UNE BATTERIE PUISSANTE EN PARALLELE DOIT ETRE TENTE
POUR VOIR SI L ENERGIE DISPONIBLE EST EN CAUSE DANS CE PROBLEME
DE DEMARRAGE PENIBLE

BONS ESSAIS ET MERCI POUR LA SUITE DES INVESTIGATIONS
TOUJOURS RICHES D ENSEIGNEMENTS

A+
YVES
Revenir en haut Aller en bas
STOK 51
Même pas peur!
Même pas peur!
avatar

Messages : 1277
Date d'inscription : 08/09/2008
Age : 58
Localisation : REIMS

MessageSujet: Re: Démarrage difficile sur Z1000J   Lun 31 Mai 2010 - 15:32

AUTRE PISTE
SUITE A DES GROS SOUCIS SPECIFIQUES AUX NOUVEAUX CARBURANTS ...
J AI PAR MEGARDE ETE AMENE A UTILISER DU 95 E10
FAIRE TRES ATTENTION CE NOUVEAU CARBURANT AVEC 10% D ALCOOL
N EST PAS SANS CONCEQUENCES SUR LA CARBURATION A FROID D UN MOTEUR
SON POUVOIR DETONNANT EST DIFFERENT
IL EST POSSIBLE QUE TES BOUGIES SOIENT TROP FROIDES
POUR DEMARRER CORRECTEMENT TON MOTEUR
ES TU EN INDICE BOUGIES 9 OU 8 SUR TON MOTEUR
C EST FACILE A ESSAYER ET PEU COUTEUX

A+
YVES
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4446
Date d'inscription : 31/08/2008
Age : 58
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: Démarrage difficile sur Z1000J   Lun 31 Mai 2010 - 19:24

.

Hé, hé....STOK51-Zorro est arrivé -é-é sur son grand cheval blanc (et rouge)!

Voici moultes détails et raisonnements sensés qui vont faire avancer le schmilblic!



Oui, bon, d'accord, y avait déjà un bon niveau de diagnostics....

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Démarrage difficile sur Z1000J   Lun 31 Mai 2010 - 20:02

Merci Yves (et autres) pour ces conseils. Je récapitule :

  • Essence E10 : jamais utilisée sur aucun véhicule. Affaire classée.
  • Bougies NGK B8ES. RAS. Actuellement très noires. J'avais contrôlé la carburation avec la bougie ColorTune, et j'avais réglé l'air comme ils disent. Mais ça, c'est valable au ralenti. A plus haut régime, il faudrait que j'abaisse les aiguilles.
  • Pb de masse ou de liaison électrique. Comme c'est un domaine où je me considère un peu compétent, je peux affirmer que c'est bon de ce côté-là. J'ai quand même vérifié à plusieurs reprises.
  • Batterie : c'est vrai qu'elle semble pas très en forme, mais j'ai fait des mesures. Voir plus bas. Et après que le moteur ait démarré une fois, c'est 1/4 de tour à tous les coups ! Je sais, je me répète...
  • Démarreur : j'ai une J2. C'est donc mieux que sur les J1. Je ne garantis toutefois pas que le démarreur soit celui d'une J2.

Mesure de la tension de batterie lors d'un 1er démarrage à froid (donc infructueux) : mesure à l'oscillo :


On voit que la tension, qui dépasse 12V avant essai, ne descend pas si bas que ça : 9 V environ. A cette tension, c'est sûr que l'allumage doit marcher. Ou alors c'est qu'il est mal conçu, ce qui me paraît impossible. Le démarreur a tourné 3,2 secondes sans que ça démarre.

Une fois que j'ai pu démarrer, voici ce que dit l'oscillo :


L'échelle de temps n'est pas la même. Le démarreur a tourné pendant 0,44 s, mais le moteur est parti un poil avant.
La tension est descendue à 9 V crête au moment de la mise en rotation du démarreur. Elle est remontée très vite ensuite.

Donc, la partie électrique peut être mise hors de cause.

Reste la carburation.

J'ai essayer un démarrage en bouchant les entrées d'air des carbus 1 et 2 avec un chiffon. Ça a démarré ! Ensuite, plus rien à tester. Il faut attendre demain. Si ça c'est pas une piste !

Mesure du niveau dans les cuves. Le niveau arrive au plan de joint de la cuve. La RMT n°46 dit qu'il doit se trouver à ±1 mm au-dessous du plan de joint. Je serais donc un peu haut. De là à provoquer ce que j'ai ?

Quand je souffle avec un petit tuyau dans les trous qui se trouvent sur la face d'entrée d'air, tous sont bien débouchés. Deux gros trous sont la mise à l'air libre de la cuve. RAS. Dans un des autres, plus petits, on entend bien un gargouillis dans l'essence. C'est que l'air que j'envoie débouche dans un gicleur, bien immergé. Dans l'autre, on sent l'air qui ressort par l'entrée.

Donc tous ces réseaux sont bien débouchés.

Conclusion : à faire demain :

  • Mesurer le niveau dans les cuves en fin de matinée à froid, avant et après un démarrage.
  • Souffler dans le trou pour vérifier si les gargouillis sont toujours audibles, avant tout essai de démarrage
  • Refaire l’essai des carbus bouchés demain.
Ça avance... C'est pas tout de faire marcher. Il faut comprendre pourquoi ça marche.

A suivre.

JP

Revenir en haut Aller en bas
http://restorefour.jpcor.fr
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Démarrage difficile sur Z1000J   Lun 31 Mai 2010 - 20:26

bon 1erement si ta tension est descendue à 8,8v il est sur que ton module d'allumage ne fonctionne pas dautant plus que le signal d'electro-aimant ne doit pas passer vite et donc le signal d'allumage et lent et ne permet pas le demarrage du berlingot. Là c'est le problème des allumages electroniques si pas bonne tension t as qu'à pousser pour la carburation si tes bougies sont noires 2 problemes soit trop riches en carburation soit les bougies trop froides ou les 2 le coup du chiffon voudrait dire à froid que le starter n est pas nickel
Revenir en haut Aller en bas
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Démarrage difficile sur Z1000J   Lun 31 Mai 2010 - 21:46

Pas d'accord avec toi, geka1600. Voici pourquoi.

Sur le tracé du 1er oscillo, on voit une chute de tension à 8,8 V au moment où on met le démarreur sous tension. C'est normal, parce que le rotor étant à l'arrêt, le bobinage se comporte comme une résistance pure, de faible valeur, et ça donne un courant très élevé. Et ça, c'est valable pour tous les moteurs électriques. C'est pour ça qu'un moteur bloqué se comporte comme un court-circuit et fume assez vite s'il n'y a pas une protection dans son circuit.

Dès que le rotor se met à tourner, une force contre-électromotrice s'y développe, ce qui limite le courant. On voit bien sur l'oscillogramme que la tension est de l'ordre de 10 V, une fois passée la période de mise en rotation du démarreur. Donc la batterie va bien.

Si un module électronique ne fonctionne pas à 10 V sur un réseau 12 V, alors c'est qu'il est mal conçu ou en panne. Quand on connaît les essais de validation des produits pour l'auto (donc pour la moto aussi), on comprend que c'est impossible. Mes allumages Carbier, je les teste à 6,5 V, et j'ai de la marge ! Une voiture qui a passé la nuit par -20°C a une batterie qui descend à moins de 8 V, et un moteur dont l'huile est comme du beurre. Et ça démarre ! Donc pas d'inquiétude sur la tension de fonctionnement du module.

Les bougies noires montrent en effet une carburation trop riche. Je descendrai les aiguilles. Mais ça n'a rien à voir avec le Pb de démarrage, qui reste inexpliqué (pour l'instant).

Attendons les prochaines mesures...

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
Contenu sponsorisé




MessageSujet: Re: Démarrage difficile sur Z1000J   

Revenir en haut Aller en bas
 
Démarrage difficile sur Z1000J
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Z1000J : démarrage difficile (tome 3)
» Z1000J2 : démarrage difficile
» Démarrage difficile + fumée noir
» Démarrage difficile sur Z1000J
» [1.9TD - Démarrage] Difficile à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: