AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  

Partagez | 
 

 Z900 qui fumait

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Z900 qui fumait   Sam 24 Oct 2009 - 12:39

Ça y est ; elle est (presque) finie. Les nouveaux joints de culasse de Vesrah livrés par Benoît, mis en place avec les recommandations de STOCK51, ont eu raison des fumées blanches. J'ai tout remonté, les pots neufs aussi, et j'ai fait 40 km environ ce matin. Toujours des bruits de roulements dans le moteur, mais fonctionnement excellent. Pas de fumée, pas de fuite. Impeccable.
Il reste encore des bricoles à régler ou à changer. Ça viendra. Voici une photo (pas terrible) de la bête :



JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
33Z650
Même pas peur!
Même pas peur!
avatar

Messages : 2468
Date d'inscription : 31/08/2008
Age : 60

MessageSujet: Re: Z900 qui fumait   Sam 24 Oct 2009 - 17:36

sI LA PHOTO EST PAS TERRIBLE, QUE DOIT ETRE LA BELLE !!!!... cheers cheers cheers cheers
Revenir en haut Aller en bas
http://900z.free.fr/
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Z900 qui fumait   Sam 24 Oct 2009 - 17:55

salut 33z650 j'ai vu ta 1000 à LEOGNAN et effectievement t'as un bleme avec tes pots qui jaunissent bien par contre mon salopiaud tu aurais pu quand meme me fignoler ton montage des 4 pots à l'arriere c'est quoi cette tige filetée qui depasse . allez à bientot ha je suis content j'ai trouvé mon cadre MARTIN chez MR GEORGE M.
Revenir en haut Aller en bas
megamax
Grande gueule!
Grande gueule!
avatar

Messages : 688
Date d'inscription : 12/10/2008
Age : 55
Localisation : metz

MessageSujet: Re: Z900 qui fumait   Sam 24 Oct 2009 - 18:02

cheers y a pas, le marron /orange c'est nice!!!!!!, tongue par contre, y manque pas un truc a l'avant, ?, Very Happy Wink
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Z900 qui fumait   Sam 24 Oct 2009 - 18:11

à mon avis il a pas fini le freinage ou alors il a vraiment oublié un étrier et si il se vautre au premier coup de frein il va pleurer grave
Revenir en haut Aller en bas
ptityam
Même pas peur!
Même pas peur!
avatar

Messages : 1262
Date d'inscription : 21/09/2009
Age : 67
Localisation : Yvelines Sud

MessageSujet: Re: Z900 qui fumait   Sam 24 Oct 2009 - 18:32

Ben s'il ne mets pas le raccord 2 voies...
Et puis quel moyen de prouver qu'on en a... que de retirer les freins bounce

"Celui qui freine est un lâche" (JBT)
Revenir en haut Aller en bas
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Z900 qui fumait   Sam 24 Oct 2009 - 19:08

Ça fait plaisir de voir qu'y en a des qui ont une bonne vue.

En effet, il manque l'étrier de frein avant droit. Heureusement le gauche fonctionne bien. Je n'ai pas pu desserrer une des deux grosses vis BTR qui maintiennent les deux demi-étriers ensemble. Donc cet étrier est en attente. Voilà pourquoi il manque un frein...

J'ai fait 70 km aujourd'hui. Au dessus de 2000 t/min, c'est un vrai plaisir. En dessous, c'est la salade de pignons et de roulements. C'est dommage. Il y a aussi la 2e et la 3e qui sautent. J'espère que ça vient de la tringlerie de commande, parce que sinon... Il y a encore la fourche dure comme du bois. Probablement un tube ou deux un peu tordu.

Et puis il manque encore la béquille centrale et les repose-pied passager. Et le tableau de bord qui est un Z1000. J'aurai le bon bientôt.

En tout cas, ça fait plaisir d'être arrivé (presque) au bout. Je vais pouvoir passer à autre chose... Ça vous dit qqc, ça ?



Il devrait y avoir beaucoup moins de difficultés que pour la Z900, parce que tout est en place, et tout fonctionne. Mais la segmentation est à refaire, parce que les reniflards soufflent vraiment grave. Donc pendant que j'y suis... Il y aura quelques pièces introuvables, mais je ne m'inquiète pas.

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
megamax
Grande gueule!
Grande gueule!
avatar

Messages : 688
Date d'inscription : 12/10/2008
Age : 55
Localisation : metz

MessageSujet: Re: Z900 qui fumait   Sam 24 Oct 2009 - 22:47

tongue merdum, la 2eme quib saute, c'est les crabots du pignon qui ont un leger arrondis, et la 3 idem, ça suffit a faire sauter en prise, un grabd clasique, j'espere que c'est pas ça ....;c pas grave mais faut ouvrir et changer les 2 pignons. silent la tringlerie..... ouai, bof.... peut etre... y a plus qu'a esperer; pour la fourche, si c'est des tubes de refabrication, ça coince parfois un peu a la descente, Wink
Revenir en haut Aller en bas
33Z650
Même pas peur!
Même pas peur!
avatar

Messages : 2468
Date d'inscription : 31/08/2008
Age : 60

MessageSujet: Re: Z900 qui fumait   Sam 24 Oct 2009 - 23:47

geko1600 a écrit:
salut 33z650 j'ai vu ta 1000 à LEOGNAN et effectievement t'as un bleme avec tes pots qui jaunissent bien par contre mon salopiaud tu aurais pu quand meme me fignoler ton montage des 4 pots à l'arriere c'est quoi cette tige filetée qui depasse . allez à bientot ha je suis content j'ai trouvé mon cadre MARTIN chez MR GEORGE M.

Salut GEKO 1600, dommage qu'on se soit pas vu !!!....
Rassure-toi, le montage des pattes que tu as vu est provisoire, j'attends le jeu "idoine" définitif ds qq jours !!!... NON, je vais pas laisser çà comme cà !!!...

Alors pour le jaunissement, à votre avis richesse, les 2 bougies sont très noires au démontage....
Revenir en haut Aller en bas
http://900z.free.fr/
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Z900 qui fumait   Sam 24 Oct 2009 - 23:54

oui salut philippe dommage en effet ta pétoire est bien saine à priori et très propre je me doutais bien que ce soit du provisoire quand à tes pots effectivement cela doit provenir d'un problème carbu ar le 3 est très chaud ainsi que le 4 qui l'est un peu moins . Quand à jpc son honda 450 de 1967 69 risque de lui poser des problemes au niveau distribution si elle n'est pas parfaite en effet c'est une très belle machine et très fiable sauf distrib qui est le point faible de ce moteur moi j'ai un 350 cb qui va bien alors bon courage
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Z900 qui fumait   Sam 24 Oct 2009 - 23:58

maintenant j'ai aussi un doute quand à la qualité des pots en effet ton chrome du n 3 est en train d'éclateret des micrpfissures apparaissent et peut etre est ce seulement la qualité qui n'est pas bonne et pas autre chose il serait interessant de mesurer la temperature à la sortie avec un thermo laser si les 4 sont ok c'est le pot qui est mediocre .
Revenir en haut Aller en bas
33Z650
Même pas peur!
Même pas peur!
avatar

Messages : 2468
Date d'inscription : 31/08/2008
Age : 60

MessageSujet: Re: Z900 qui fumait   Dim 25 Oct 2009 - 8:19

geko1600 a écrit:
maintenant j'ai aussi un doute quand à la qualité des pots en effet ton chrome du n 3 est en train d'éclateret des micrpfissures apparaissent et peut etre est ce seulement la qualité qui n'est pas bonne et pas autre chose il serait interessant de mesurer la temperature à la sortie avec un thermo laser si les 4 sont ok c'est le pot qui est mediocre .

Oui, c'est vrai, tu me rappelles que je dois le faire en effet....
Par contre, la qualité peut-elle être différente sur des pots estampillés 900Z2 (je crois)?. En effet, le pot 4 était légèrement fissuré, mais pour le prix, on ne peut pas avoir non plus des neufs !!... et ils ont été stockés 10 ans avant de reprendre juste du service....

J'ajoute qu'avec le 4 en 2 que je viens d'enlever, je n'avais aucun jaunissement des 4 coudes... Alors le verdict est-il déjà simplement dans la prise des températures... Est-il vrai que pour passer du 4 en 2 au 4 en 4, il faut modifier le réglage?
Revenir en haut Aller en bas
http://900z.free.fr/
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Z900 qui fumait   Dim 25 Oct 2009 - 9:47

théroriquement oui en effet il faudrait etre un poil plus riche mais si tu n'as rien touché tu devrais avoir les 4 qui jaunissent or ce n'est pas le cas moi je pense plutot à une mauvaise qualité du chrome ou peut etre un peu des deux mais si tu me dis que les cyl 3 et 4 sont noirs ce n'est pas la richesse car la combustion étant relativement mauvaise ces 2 cyl montent moins en temperature ce qui devrait etre l'opposé de la cause du jaunissement .
Revenir en haut Aller en bas
Didi
Z-rebelle!
Z-rebelle!
avatar

Messages : 3138
Date d'inscription : 31/08/2008
Age : 10
Localisation : ché ma mémé

MessageSujet: Re: Z900 qui fumait   Mar 27 Oct 2009 - 21:56

33Z650 a écrit:
Est-il vrai que pour passer du 4 en 2 au 4 en 4, il faut modifier le réglage?

Au pif, j'ai mis des gicleurs de 115 de 900A4 car l'échappement est plus libre avec les 4 pots qu'avec le 4 en 2. Le moteur tourne nickel mais je n'ai pas encore contrôlé la couleur des bougies.

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Z900 qui fumait   

Revenir en haut Aller en bas
 
Z900 qui fumait
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Z900 qui fumait
» Pourquoi un "vieux" Z900.....
» coque arrière de Z1 = coque arrière de Z900 ?
» un site perso pour le Z900 Z1
» Z900 YOSH de 1974

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: