Forume dédié à la famille des 900 et 1000 Z Kawasaki des années 70's
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  

Partagez
 

 probléme boite

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: probléme boite   probléme  boite EmptyDim 15 Fév 2009 - 15:21

Bonjour à tous,

Aprés 3 mois d'immobilisation, je viens d'aller faire un tour et surprise les vitesses ne passent plus!!!! je ne peux passer que la 1er et la deuxième et beaucoup de difficulté à trouver le point mort, j'ai besoins de vos lumières!!!
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4839
Date d'inscription : 31/08/2008
Age : 60
Localisation : 45°42' N -- 03°15' E

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyDim 15 Fév 2009 - 18:12

.

ça serait pas l'embrayage qui serait un peu collé?

_________________
.
Le WebZ!
.
____________________________

probléme  boite NoteDe toutes les manières, probléme  boite Note c'est les watts qu'on préfère...!! probléme  boite Note probléme  boite Note
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyDim 15 Fév 2009 - 18:26

Non webz, mon embrayage collle toujours au démarage surtout quand elle n'a pas roulé depuis un certain temps, mais aprés je n'est jamais eu de souci.
Je pense que j'ai quelque chose qui a du lâcher genre resort car le selecteur n'a plus de maintien!!!!
Merci de vos conseils.
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4839
Date d'inscription : 31/08/2008
Age : 60
Localisation : 45°42' N -- 03°15' E

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 9:04

.
Je crois me souvenir qu'il y avait un problème sur les premières 73 lié à un ressort de sélection qui a été corrigé ensuite.

Ceci dit, j'ai un pote dans le coin, qui a un Z1000A1 avec un problème équivalent, il ne passe que la première; il va falloir qu'il ouvre pour voir.

Avec un peu de chance, ça peut se situer juste derrière le carter du pignon de sortie de boîte?!


Si quelqu'un avait une expérience résolue, ça serait bien.....


.

_________________
.
Le WebZ!
.
____________________________

probléme  boite NoteDe toutes les manières, probléme  boite Note c'est les watts qu'on préfère...!! probléme  boite Note probléme  boite Note
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
bpadicha
Même pas peur!
Même pas peur!
avatar

Messages : 1413
Date d'inscription : 01/09/2008
Age : 64

probléme  boite Empty
MessageSujet: re   probléme  boite EmptyLun 16 Fév 2009 - 13:07

ca serait pas un probleme lie a la securite ou l on ne peut passer que la premiere moteur arrete ? comme je n ai pas fait tourner encore mon z1 !!! webz je t oublie pas pour la plaque je n ai pas eu encore le temps je suis en pleine comptabilite j y ai passe le weeckend et je n ai toujours pas fini !!!!! bpadicha.
Revenir en haut Aller en bas
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 16:52

bpadicha a écrit:
ca serait pas un probleme lie a la securite ou l on ne peut passer que la premiere moteur arrete ? comme je n ai pas fait tourner encore mon z1 !!! webz je t oublie pas pour la plaque je n ai pas eu encore le temps je suis en pleine comptabilite j y ai passe le weeckend et je n ai toujours pas fini !!!!! bpadicha.

Non bpadicha, ce système je ne lai plus sur mon Z1.
Mais je me demande si ce n'est pas un ressort qui a laché derrière le carter!!!
Si quelqu'un peux me dire la marche à suivre car j'ai vraiment des compétence trés limité en mecanique, et j'ai peur de faire des conneries!!! affraid
Merci d'avance
Revenir en haut Aller en bas
Doc Z
Même pas peur!
Même pas peur!
Doc Z

Messages : 1638
Date d'inscription : 14/12/2008
Age : 60
Localisation : Chelles, Île-de-France

probléme  boite Empty
MessageSujet: bien vu, bpadicha   probléme  boite EmptyLun 16 Fév 2009 - 16:59

hé oui l'ami !

n'oubliez pas que nos Z ont été conçues avec un dispositif centrifuge qui n'autorise que le passage de la 1ère, moteur à l'arrêt (billes)

ces billes étaient retirées par les préparateurs afin de permettre un démarrage à la poussette (en 2ème)

Christian, dis à ton pote en Z 1000, qu'il ne démonte pas pour ça ou alors dis lui qu'il en profite pour regarder pourquoi les clignotants, un coup, ils fonctionnent et un coup, ils ne fonctionnent pas...

lol!
Revenir en haut Aller en bas
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 17:16

Doc Z a écrit:
hé oui l'ami !

n'oubliez pas que nos Z ont été conçues avec un dispositif centrifuge qui n'autorise que le passage de la 1ère, moteur à l'arrêt (billes)

ces billes étaient retirées par les préparateurs afin de permettre un démarrage à la poussette (en 2ème)

Christian, dis à ton pote en Z 1000, qu'il ne démonte pas pour ça ou alors dis lui qu'il en profite pour regarder pourquoi les clignotants, un coup, ils fonctionnent et un coup, ils ne fonctionnent pas...

lol!

Salut Patrick,

Mon problème ne vien pas du fait qu'il n'y a plus les billes.
Ca fait sept ans que je roule comme ça!!!!
Alors que hier impossible de passer plus que la 2eme le sélecteur n'a plus le mientien habituelle donc je pense que quelque chose a du laché.
Merci de ton aide Patrick!!!
Revenir en haut Aller en bas
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 17:17

Doc Z a écrit:
hé oui l'ami !

n'oubliez pas que nos Z ont été conçues avec un dispositif centrifuge qui n'autorise que le passage de la 1ère, moteur à l'arrêt (billes)

ces billes étaient retirées par les préparateurs afin de permettre un démarrage à la poussette (en 2ème)

Christian, dis à ton pote en Z 1000, qu'il ne démonte pas pour ça ou alors dis lui qu'il en profite pour regarder pourquoi les clignotants, un coup, ils fonctionnent et un coup, ils ne fonctionnent pas...

lol!
Revenir en haut Aller en bas
Didi
Z-rebelle!
Z-rebelle!
Didi

Messages : 3166
Date d'inscription : 31/08/2008
Age : 12
Localisation : ché ma mémé

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 17:18

Salut mon SamZ Smile

Il va falloir que tu démontes le carter de sélection de vitesses pour trouver la panne Rolling Eyes

probléme  boite Slectionik0

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 17:23

Didi a écrit:
Salut mon SamZ Smile

Il va falloir que tu démontes le carter de sélection de vitesses pour trouver la panne Rolling Eyes

probléme  boite Slectionik0

Salut Didi,

Voilà une photo qui me parle beaucoup plus on voit bien deux ressorts donc avec un peu de change ça pourait être ça.
Merci Didi pour ton aide précieuse. Very Happy
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4839
Date d'inscription : 31/08/2008
Age : 60
Localisation : 45°42' N -- 03°15' E

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 18:35

Doc Z a écrit:
hé oui l'ami !

n'oubliez pas que nos Z ont été conçues avec un dispositif centrifuge qui n'autorise que le passage de la 1ère, moteur à l'arrêt (billes)

ces billes étaient retirées par les préparateurs afin de permettre un démarrage à la poussette (en 2ème)

Christian, dis à ton pote en Z 1000, qu'il ne démonte pas pour ça ou alors dis lui qu'il en profite pour regarder pourquoi les clignotants, un coup, ils fonctionnent et un coup, ils ne fonctionnent pas...

lol!

Merci Doc mais si tu pouvais être plus clair....


Qu'est-ce qu'il doit faire?

.

_________________
.
Le WebZ!
.
____________________________

probléme  boite NoteDe toutes les manières, probléme  boite Note c'est les watts qu'on préfère...!! probléme  boite Note probléme  boite Note
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
bpadicha
Même pas peur!
Même pas peur!
avatar

Messages : 1413
Date d'inscription : 01/09/2008
Age : 64

probléme  boite Empty
MessageSujet: re   probléme  boite EmptyLun 16 Fév 2009 - 18:53

elle se trouve ou ces billes et quel interet a les enlevees ? webz je t ai envoye la photo de la plaque de cadre !!! didi pourrais tu me dire ou on trouve les pots marving pour le z 1000 car j ai trouve un collecteur complet de z 1000 avec les silencieux morts .merci d avance bpadicha.
Revenir en haut Aller en bas
Doc Z
Même pas peur!
Même pas peur!
Doc Z

Messages : 1638
Date d'inscription : 14/12/2008
Age : 60
Localisation : Chelles, Île-de-France

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 19:10

Bonsoir Brother,

- en ce qui concerne ton pote du Z1000, il faut le rassurer en lui rappelant que le fait de ne pouvoir passer que le 1er rapport à l'arrêt, est tout à fait normal sur nos Z. Nos machines sont, en effet, équipées d'un dispositif centrifuge (parfois agaçant...), avec des billes, qui exige que l'arbre secondaire de BV soit mû d'une certaine vitesse de rotation (donc que la machine avance !), pour que les billes, qui vont alors se centrifuger, s'effacent et permettent alors au pignon baladeur d'enclencher le second rapport (voir RTA)

beaucoup de mécaniciens, à l'occasion d'une ouverture des carters moteurs, ôtaient ces f...ues billes.

donc, plus de pb pour les démarrages à la poussette (en 2ème)

- dans ton cas, SamZ, si les billes de son bas moteur ont été retirées et que d'habitude, tu étais certain de pouvoir passer tous les rapports, il te faut déposer le carter de gauche (sortie de BV), pour voir l'état de ton dispositif de sélection des vitesses (voir photo de Didi). C'est un petit appendice en tôle (épaisse) emboutie, qui est fragile

celui-ci est plaqué au tambour de sélection par un petit ressort, si celui-ci pose pb et ne plaque plus bien les ergots en regard du tambour, les vitesses passent mal

il ne faut pas mégoter avec ce petit organe et ne pas hésiter à le mettre à la benne, on en trouve dans tous les stocks de pièces de Z pour deux balles

bonne mécanique à tous (relativement aisée en fonction de la saison froide), aux beaux jours, on peut prendre plus de temps pour ouvrir les carters moteurs et virer ces maudites billes spécifiques à nos motos.
Revenir en haut Aller en bas
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 20:03

Merci docZ pour ces conseils, donc a proiri rien de bien grave!!!

J'ai beau l' aimé ma Z1, je commence à craquer elle m'aura tout fait!!!
A+
Revenir en haut Aller en bas
Z-Olaf
Couillu!
Couillu!
Z-Olaf

Messages : 243
Date d'inscription : 30/09/2008
Age : 55
Localisation : Entre le 45 et la route des vins en allemagne

probléme  boite Empty
MessageSujet: le ressort   probléme  boite EmptyLun 16 Fév 2009 - 21:35

Salut,

regarde bien les ressorts: Celui en forme de ressort à cheveux pourra être cassé. Il assure le maintien du selecteur. J'ai eu ce pb aussi.

slts
Olaf
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4839
Date d'inscription : 31/08/2008
Age : 60
Localisation : 45°42' N -- 03°15' E

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyLun 16 Fév 2009 - 21:41

Doc Z a écrit:
Bonsoir Brother,

- en ce qui concerne ton pote du Z1000, il faut le rassurer en lui rappelant que le fait de ne pouvoir passer que le 1er rapport à l'arrêt, est tout à fait normal sur nos Z. Nos machines sont, en effet, équipées d'un dispositif centrifuge (parfois agaçant...), avec des billes, qui exige que l'arbre secondaire de BV soit mû d'une certaine vitesse de rotation (donc que la machine avance !), pour que les billes, qui vont alors se centrifuger, s'effacent et permettent alors au pignon baladeur d'enclencher le second rapport (voir RTA)

Mon cher Doc, tu tires des conclusions un peu hâtives .... car je n'ai jamais écrit qu'il ne pouvait pas passer les vitesses en étant arrêté! Il va de soi que si je signale son problème, c'est qu'il l'a aussi en roulant!


Doc Z a écrit:
- dans ton cas, SamZ, si les billes de son bas moteur ont été retirées et que d'habitude, tu étais certain de pouvoir passer tous les rapports, il te faut déposer le carter de gauche (sortie de BV)
C'est donc ce que je préconisais aussi.

Et bien SamZ : YAPLUKA!

_________________
.
Le WebZ!
.
____________________________

probléme  boite NoteDe toutes les manières, probléme  boite Note c'est les watts qu'on préfère...!! probléme  boite Note probléme  boite Note
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
Didi
Z-rebelle!
Z-rebelle!
Didi

Messages : 3166
Date d'inscription : 31/08/2008
Age : 12
Localisation : ché ma mémé

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyMar 17 Fév 2009 - 19:58

bpadicha a écrit:
didi pourrais tu me dire ou on trouve les pots marving pour le z 1000 car j ai trouve un collecteur complet de z 1000 avec les silencieux morts .merci d avance bpadicha.

A ma connaissance, bpadicha, Marving ne fait pas de silencieux adaptables pour Z1000 A1 ou A2 Rolling Eyes
Je crois qu'ils ne font que des 4 en 1, racing ou homologués.
Par contre, ils font des silencieux adaptables pour Z1000 J qui peuvent se monter sur une A1 ou une A2 en bricolant un peu.


probléme  boite Marvingwz1

Pour les trouver, je pense qu'il faut aller chez un bon revendeur Marving.

Le Didi Wink

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
bpadicha
Même pas peur!
Même pas peur!
avatar

Messages : 1413
Date d'inscription : 01/09/2008
Age : 64

probléme  boite Empty
MessageSujet: re   probléme  boite EmptyMar 17 Fév 2009 - 22:38

merci didi du tuyau je ferais comme ca amitie bpadicha.
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4839
Date d'inscription : 31/08/2008
Age : 60
Localisation : 45°42' N -- 03°15' E

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyMer 18 Fév 2009 - 9:58

.
Pour bpadicha, il y a chez Sito des silencieux adaptables qui sont pas trop mal non plus, témoin la 1000 de JM sur cette photo:

probléme  boite _00014

Ils ressemblent à l'origine en légèrement moins gros.

_________________
.
Le WebZ!
.
____________________________

probléme  boite NoteDe toutes les manières, probléme  boite Note c'est les watts qu'on préfère...!! probléme  boite Note probléme  boite Note
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
bpadicha
Même pas peur!
Même pas peur!
avatar

Messages : 1413
Date d'inscription : 01/09/2008
Age : 64

probléme  boite Empty
MessageSujet: re   probléme  boite EmptyMer 18 Fév 2009 - 13:17

merci webz je crois que je prendrais ceux qui sont le moins cher vue que mon z 1000 c est juste pour m amuse que je le remonte mais j ais quand meme refait le moteur a nuf 4 pistons en 0,50 que personne n a voulu a l epoque heureusement pour moi ils n ont jamais tournes !!!mais je veux pas mettre des garde boue neuf ils seront dans leur jus ca suffit avec le z1 et le h2 !!!!! a la fin c est la ruine et madame va finir par s enervee !!! oups !!!!bpadicha . Rolling Eyes
Revenir en haut Aller en bas
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyMar 17 Mar 2009 - 21:35

samz a écrit:
Didi a écrit:
Salut mon SamZ Smile

Il va falloir que tu démontes le carter de sélection de vitesses pour trouver la panne Rolling Eyes

probléme  boite Slectionik0

Salut Didi,

Voilà une photo qui me parle beaucoup plus on voit bien deux ressorts donc avec un peu de change ça pourait être ça.
Merci Didi pour ton aide précieuse. Very Happy

Petite question quand je vais changer mon joint de carter faut-il mettre un patte avec le joint ou juste le nouveau joint ?
Merci de vos conseils. Normalement j'ai les pièces demain donc ce week mécanique!!!
Very Happy
Revenir en haut Aller en bas
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyMer 18 Mar 2009 - 20:09

Aujourd'hui demontage du carter et surprise, j'ai commandé les deux petits ressort pour rien ce ne sont pas cela , mais le gros qu'il y a au bout de l'axe de selection qui est cassé!!!
Appel chez KAWA, surprise plus dispo!!!

Je remercie beaucoup Pascal du garage AMCL qui va me dépanner.
Ce week-end remontage de tout le bastringue . Very Happy
Revenir en haut Aller en bas
samz
Grande gueule!
Grande gueule!
samz

Messages : 639
Date d'inscription : 01/09/2008
Age : 55
Localisation : Yvelines

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyMer 25 Mar 2009 - 19:59

voici le ressort cassé qui m'empécher de passer les vitesses.
probléme  boite Ressor10

Tout est remonté, et les vitesses passent à nouveaux à merveilles. Merci Patrick pour le coup de main!!!
Revenir en haut Aller en bas
Doc Z
Même pas peur!
Même pas peur!
Doc Z

Messages : 1638
Date d'inscription : 14/12/2008
Age : 60
Localisation : Chelles, Île-de-France

probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite EmptyMer 25 Mar 2009 - 20:58

Bonsoir Christian,

bien content que tu aies résolu ton pb

il est vrai que ce dispositif de sélection en tôle emboutie avec ce ressort en forme d'épingle est vraiment de la camelote

(n'oublie pas notre Z'ami Olaf qui avait lui aussi vu juste)
Revenir en haut Aller en bas
Contenu sponsorisé




probléme  boite Empty
MessageSujet: Re: probléme boite   probléme  boite Empty

Revenir en haut Aller en bas
 
probléme boite
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probléme boite
» Vanille boite... Elle reboite le 27/05
» Boite à leurre
» boite a hamecon
» photo boite du mog à gillou

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: