AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  
Partagez | 
 

 Electricite

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ja1000
Freins brûlants!
Freins brûlants!
avatar

Messages : 15
Date d'inscription : 16/02/2010

MessageSujet: Electricite   Ven 20 Aoû 2010 - 17:43

Bonjour,
Mon Z tournait presque parfaitement et hier en rentrant je oasse sur 2 pattes. Je rentre et vérifie aussitôt les bougies, impec. Mais les 2 cylindres exterieurs reliés à la bobine gauche ne fonctionnent pas.
J'ai intervertit les bobines et le problème s'inverse, ce n'est donc pas la bobine, j'ai regardé les cosses que je vois et tout à l'air ok, (le cablage est récent et propre). j'ai passé un coup sur les rupteurs, toujours rien. Mes capacités electriques s'arrêtent là, je ne sais pas quoi ni comment tester autre chose; Si l'un des participants à une idée avant que je ne la charge et ne l'emmène chez le mécano, merci de me dire.
Bonne bourre à tous, du coup je ressors la Commando :-)
JA1000
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4442
Date d'inscription : 31/08/2008
Age : 58
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: Electricite   Ven 20 Aoû 2010 - 18:14

Ja1000 a écrit:
Bonjour,
J'ai intervertit les bobines et le problème s'inverse,

Justement, si le problème s'inverse, c'est bien qu'il est lié à la bobine......non?

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3919
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Electricite   Ven 20 Aoû 2010 - 18:39

WebZ a écrit:
Justement, si le problème s'inverse, c'est bien qu'il est lié à la bobine......non?

Voila une remarque empreinte d'une logique indiscutable !
Précise les symptômes, tu nous donnes des indices bien maigres

JM
Revenir en haut Aller en bas
Ja1000
Freins brûlants!
Freins brûlants!
avatar

Messages : 15
Date d'inscription : 16/02/2010

MessageSujet: Re: Electricite   Sam 21 Aoû 2010 - 1:01

Il a donc fallu que je m'exprime incorrectement. :-)
J'ai mis les deux fils de l'alimentation de la bobine de gauche (présumée défectueuse) sur la bobine de droite et la ce sont les bougies des cylindres centraux qui n'ont plus fonctionnés, j'ai donc déduit que ce n'est pas la bobine qui ne fonctionne pas mais que c'est en amont de la bobine.
Les symptomes sont peu nombreux, il n'y a pas d 'étincelle sur les deux bougies des cylindres extérieurs tous deux dépendants de la bobine de gauche. Les bougies ont été interverties et produisent une étincelle lorsqu'on les mets sur les antiparasites des autres cylindres.
Je n'ai pas d'autres infos.
Bonne nuit à tous
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3919
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Electricite   Sam 21 Aoû 2010 - 8:25

Ah! Voilà qui est plus clair !

1- Tu vérifie que le + arrive bien à la bobine coté primaire, contact mis et coupe circuit sur "on" c'est le fil jaune avec un liseret rouge.
2- Tu contrôle à l'ohmmètre la continuité de l'autre fil qui vient du rupteur, c'est le noir ou le vert suivant le rupteur en cause (il faut qu'il soit débranché au moins d'un coté pour éviter tout faux retour)
Si ces deux contrôles sont OK et que les rupteurs sont bien réglés, TU CHANGES LES CONDENSATEURS, c'est surement eux les coupables
C'est simple non ?

JM
Revenir en haut Aller en bas
Ja1000
Freins brûlants!
Freins brûlants!
avatar

Messages : 15
Date d'inscription : 16/02/2010

MessageSujet: Re: Electricite   Sam 21 Aoû 2010 - 10:46

Oui merci, ça devrait le faire, en plus ce que j'ai oublié de dire, c'est que c'est une "panne franche" je roulais, nous étions heureux et ..... bing patatra j'tourne sur 2 pattes, d'un coup d'un seul.
Bon week end à tous.
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: Electricite   Sam 21 Aoû 2010 - 11:40

panne franche c est facile condensateur hs claqué naze mort etc ou fil cassé oualllllllllllllllà !!!!
Revenir en haut Aller en bas
Ja1000
Freins brûlants!
Freins brûlants!
avatar

Messages : 15
Date d'inscription : 16/02/2010

MessageSujet: Re: Electricite   Mar 31 Aoû 2010 - 18:36

Merci à tous, j'ai reçu les condensateurs, j'ai changé, j'ai roulé.
Merci encore. Jamil
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3919
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Electricite   Mer 1 Sep 2010 - 20:10

Bien content que ta belle retrouve ses 4'pattz un peu grâce au forum ! Et surtout, MERCI de nous le dire
Car j'ai remarqué ces derniers temps que les comptes rendus suites à des questions et des réponses se font de + en + rares
C'est assez frustrant de se démener avec passion et sans aucun intérêt lucratif pour trouver des soluces à des blèmes et de n'avoir aucune suite. !!! !!!

A bonZ'entendeurs,
Zalut
Revenir en haut Aller en bas
Ja1000
Freins brûlants!
Freins brûlants!
avatar

Messages : 15
Date d'inscription : 16/02/2010

MessageSujet: Re: Electricite   Dim 18 Nov 2012 - 10:32

Bonjour, bizarre la suite, j'ai voulu faireun tour hier et la moto tourne sur 2 pattes. Mais cette fois, les cylindres touchés sont chacuns sur une bobine!! La bobine gauche alimente les 2 cylindres exterieurs, j'ai interverti les antiparasites et celui qui ne fonctionnait plus fonctionne! Je n'ai pas eu le temps d'essayer les cylindres centraux. Merci de votre aide. J
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Electricite   Dim 18 Nov 2012 - 11:28

Ce qui arrive souvent c'est qu'au cours du temps , à force de couper un peu les fils
de bobines pour mettre des anti parasites neufs , ils deviennent trop courts ...
Lors de l' installation de l'antiparasite sur la bougie , le fil trop court se déloge de l'anti parasite et le contact
ne se fait plus .
Revenir en haut Aller en bas
 
Electricite
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [C4 - Electricite] Montage alarme
» electricite 123
» Electricite domestique
» electricite remorque
» Question renovation electricite

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: