AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  
Partagez | 
 

 1 Cylindre donne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: 1 Cylindre donne pas   Lun 10 Juil 2017 - 11:33

Salut Binander,

Je sèche sur une panne et m'en réfère à vos connaissances :

Pour sortir ma bécane d'un sommeil de 8 ans, j'ai fait un check up complet avant de reprendre la route avec.
Il se trouve que le cylindre 4 ne donne pas, en fait elle tourne magnifiquement sur 3 cylindres Very Happy .
Ce que j'ai fait sur la 900
carter inf dépose et  nettoyage
carbus: ultrasons et kit keyster (les puits et tout)
jeux aux pastilles
allumage vérif de l'avance (c'est un Dyna S).
Batterrie chargée à bloc


Donc, j'ai vérifié sur le cylindre 4 qui donne pas:
La bougie est alimenté en essence apparemment puisque je la sort humide (sur la prise d'air de la pipe pareil il y a du mélange)
J'ai mis trois bougies différentes pour écarter un problème à ce niveau là.
J'ai essayé une autre bobine d'allumage, pareil rien de mieux Yeux mouilles  C\'est pas vrai!

Quelqu'un a t'il une autre idée de diagnostic?

Amitié Amitié


Dernière édition par kevlar68 le Lun 10 Juil 2017 - 17:48, édité 1 fois
Revenir en haut Aller en bas
artikawa
Couillu!
Couillu!
avatar

Messages : 370
Date d'inscription : 10/06/2010

MessageSujet: Re: 1 Cylindre donne pas   Lun 10 Juil 2017 - 13:41

salut.As_tu vérifié tes compressions?
Revenir en haut Aller en bas
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: Cylindre qui donne pas   Lun 10 Juil 2017 - 14:42

Salut Artikawa, merci pour l’intérêt que tu porte à mon problème.

Je ne dispose pas de compressiomêtre , mais tu as raison on peut légitimement se demander pourquoi ça n'explose pas.

A l'echappement derriere quand je met les mains pour le boucher, le ressenti est identique que sur les trois autres au niveau du souffle qui s'en échappe, sauf que c'est froid au lieu de chaud. Mais bon ca j'en conviens c'est pas fiable du tout Smile

Avant d'imaginer le pire je pensais peut-etre à un réglage de pastilles que j'aurai mal fait sur ce cylindre (je les ais controlé deux fois pourtant pffffffffffff).

Avant d'ouvrir à nouveau (put..... j'ai eu un mal de chien à installer correctement les demis-lunes) je me suis demandé si un exces de pate à joint lors de la pose des demi-lunes en alu (c'est mon cas) n'aurai pas pu interferer avec la remontée du poussoir d'admission. Les demis-lunes on un debord interieur les empêchants de ressortir et le jeu par conséquent avec le poussoir en position haute devient très faible.

Possible?

La compression tu as raison, m'apporterai une première réponse avant d'ouvrir.
Amitié
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4521
Date d'inscription : 31/08/2008
Age : 59
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: 1 Cylindre donne pas   Lun 10 Juil 2017 - 16:56

.
Effectivement, la compression est une indication précieuse.
Est-ce que, tout simplement, tu as testé pour voir si tu avais de l'étincelle à cette bougie en la tenant contre la masse?

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: Cylindre qui donne pas   Lun 10 Juil 2017 - 17:43

Salut Webz,

J'ai testé 3 bougies au cas ou, et même remplacé la bobine (j'en ai deux de rechanges) j'ai également inversé le cylindre 1 et 4 pour être certain que ce n'est pas l'antiparasite qui me fait des misères.

J'ai commandé un compressiometre (j'en voulais un depuis un moment et là c'est l'occasion de savoir l'état de santé du moulin, il arrive mercredi ).

De l'étincelle il y en a ça c'est ok. Maintenant reste que j'ai un doute sur la carburation, le cul de la bougie est humide, mais est-ce un signe suffisant pour en déduire que le cylindre reçoit ce qu'il faut?











Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4521
Date d'inscription : 31/08/2008
Age : 59
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: 1 Cylindre donne pas   Lun 10 Juil 2017 - 19:16

.
Ah, ok, du coup, il est possible que ce soit ton carbu qui ait un problème;
es-tu sûr de tout avoir remonté parfaitement? et que tous les conduits sont bien débouchés?

Parce que si le cul de bougie est humide, c'est peut-être qu'il y a trop d'essence qui arrive...(mélange air/essence trop riche?)

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: Cylindre qui donne pas   Lun 10 Juil 2017 - 20:52

Bon au programme, on retombe la rampe pfffffffffffffffffffffffff et mercredi avec le compressiometre j'éliminerai un autre doute.

Je vous tiendrais au courant, surtout si c'est une panne "atypique" .

Merci pour les idées.
Amitié
Revenir en haut Aller en bas
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: 1 Cylindre donne pas   Sam 15 Juil 2017 - 8:13

Yeux mouilles

Bon ben, le verdict est tombé 9 de taux de compression sur les 3 cylindres et sur le 4eme qui donne pas 0 (oui zéro).
J'ai cru mal lire, et j'ai recommencé 4 ou 5 fois la mesure.

Donc: opération à coeur ouvert, dépose de la culasse et vérif étancheité des soupapes, dans un premier temps. Grrrrrrrrrr.
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4521
Date d'inscription : 31/08/2008
Age : 59
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: 1 Cylindre donne pas   Sam 15 Juil 2017 - 12:07

.
Ouh la, il y a une sacrée fuite!! Même avec une soupape fendue, tu aurais un peu de compression...

Tiens nous informés, ça peut servir à quelqu'un d'autre, un jour.

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: 1 Cylindre donne pas   Sam 15 Juil 2017 - 13:53

Oupssssssssss, ?????  Yeux mouilles Premier constat, le manque de compression est du à la soupape d'admission.

Même pas la peine de faire un test d'étancheité  à l'essence ou autre produit, un coup de lumière sur la tête (la soupape est en place avec les ressorts et tout et tout) et déjà c'est flagrant. M'étonne pas que la compression est de 0.

Reste à démonter et de comprendre ce qui c'est passé. Une petite photo ou on voit bien le "passage" Shocked  Smile

Revenir en haut Aller en bas
nober02
Freins brûlants!
Freins brûlants!
avatar

Messages : 35
Date d'inscription : 14/11/2013

MessageSujet: Re: 1 Cylindre donne pas   Sam 15 Juil 2017 - 18:32

Salut.
Tu as touché à la distribution ou pas ? Qu'est-ce qui a été fait avant ? Ça me paraît gros pour un mauvais jeu sur cette soupape vu la photo !
Avant d'aller plus loin recontrole le jeu il doit être zéro si soupape en prise . Si gros jeu ca veut dire soupape vrillé ( genre 1mm ou 2 de jeu ) A+++ nober02
Revenir en haut Aller en bas
nober02
Freins brûlants!
Freins brûlants!
avatar

Messages : 35
Date d'inscription : 14/11/2013

MessageSujet: Re: 1 Cylindre donne pas   Sam 15 Juil 2017 - 18:34

Ah j oubliais quand la moto tourne tu dois entendre souffler dans le filtre à air
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 4023
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: 1 Cylindre donne pas   Dim 16 Juil 2017 - 9:08


Oui, cette soupape, est tordue c'est malheureusement fort probable .  Neutral
La seule autre raison serait que la pastille ait giclé et ne soit pas revenue correctement dans son godet, cas rare mais vu.
Ceci dit, je comprends pas tout bien quand même ...

Pourquoi une seule et pourquoi comme ça tout d'un coup ?.. Ce moteur tournait rond avant ou pas? Que c'est il passé, y a t-il eu intervention, genre tension de chaine hasardeuse ou réglage distrib malmené, t'as un tit historique récapitulatif d'avant cet évènement Question
Revenir en haut Aller en bas
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: 1 Cylindre donne pas   Lun 17 Juil 2017 - 15:26

Salut Binander, désolé pour réponse tardive, (pas averti de vos précédents messages)

Alors là!!!!!!!!!!!!!!! j'ai pas le moindre début d'explications, mais alors pas le moindre, nada zéro.

Tout ce que je sais, c'est qu'après démontage la soupape d'admission présente un voile et ne tourne pas "rond" et donc était bloqué dans le guide avec un jeu que l'on aperçois sur la photo.
A l'observation, pas la moindre trace de choc et pas plus de traces sur le piston....

J'ai pas stocké lors de mon déménagement il y à 8 ans correctement la moto ok, pas mal d'années sur la béquille latérale ok. Mais quand même..

Tous les jeux aux pastilles plutôt aux alentours de 0.15 (mais pas en dessous de 0.10)

Alors oui, peut-être une pastille qui s'est mal comportée dans son logement, ou éventuellement une merde qui se serait engoufrée entre le siège de la soupape et la tulipe et qui aurait été expulsée par l’échappement. Mais là il y aurait trace de choc avec le piston.

Une tige de soupape qui se déforme selon une autre raison (chaleur excessive?), quelqu'un à une idée?

Ce qui m'étonne,  c'est qu'avec le jeu qu'on aperçois sur la photo, la Z tournait sur 3 cylindres sans choc sur le 4eme cylindre ni bruit bizarre.


En tout cas, c'est remplacement, rodage, vérif du guide etc.... Dommage car le reste, et le moteur, son au top, à part une minuscule amorce sur le puit de bougie cylindre 3 qu'il faudra que je surveille (et surement réparer un jour, mais ça va le faire pour un moment encore)

J'attend les pièces pour réparation cette semaine. Tous les conseils seront les bienvenus.

Amitié
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 4023
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: 1 Cylindre donne pas   Lun 17 Juil 2017 - 20:28


Alors si nos Z'avis sont les bienvenus je te donne l'humble mien :

Chacun croit, ne croit pas ou a sa propre idée sur le spiritisme, les morts qui r'viennent, les malédictions ou autres X-files en tous genres, mais là nous parlons bonne vielle mécanique avec des lois physiques indiscutables et concrètes. En d'autres termes, on ne peut raisonnablement pas supposer qu'un mauvais esprit à tordu cette soupape uniquement pour te faire chier ... Evil or Very Mad

Perso, je ne répare pas ce dégât avec des pièces neuves, le temps et la tune que cela représente sans avoir la certitude de sa cause, mais peut-être suis-je vieux jeu ...
Un cas de figure peut aussi être supposé: les ressorts de rappel n'ont plus le punch d'origine, même un court sur-régime peut provoquer un retard dans la remontée de la soupape, à la vitesse ou ça va là dessous, 1/100e de second suffit pour effleurer la tulipe et causer ce résultat, il n'est même pas évident de voir l'impact sur le piston. No
Revenir en haut Aller en bas
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: 1 Cylindre donne pas   Lun 17 Juil 2017 - 21:03

Eh bien voila,... une explication qu'elle est plausible si tu me dis qu'un choc avec le piston peut ne pas être visible.
Les ressorts internes sont à la cote mini, les externes ça va. Peut-être un affolement en effet.

Pour le spiritisme, la seule conjugaison du mot auquel je crois c'est le déformer en spiritueux Very Happy
Génial!



Revenir en haut Aller en bas
PKRT
Grande gueule!
Grande gueule!
avatar

Messages : 580
Date d'inscription : 10/06/2013
Age : 14
Localisation : Dans la jolie Alsace

MessageSujet: Re: 1 Cylindre donne pas   Mar 18 Juil 2017 - 9:53


Zalut ,

Alors ça c'est de la belle Zoupapes tordues ou je n'y connait rien .... ! ! !

La bonne question est , que s'est il passé il y a 8 ans lorsque tu as arrêté de rouler avec ... ? Pour quelle mauvaise raison arrête-t-on de rouler sur une belle Kawa ... ? ? ? Yeux mouilles

Il y a un renard dans la bergerie ....

Une soupape ne se tord pas de rire sans qu'on lui ai raconté une histoire ....

Y-a-t il eu un surrégime ? Une chaine de distri cassée ou qui aurait sauté ? ... quelqu'un aurait il "emprunté" la belle au bois dormant , nuitamment , pour lui faire vivre une nuit de folie ?

J'ai déjà vu des soupapes dans cet état , mais je sais pourquoi c'est arrivé ( 11000 trs/min en ratant un rapport ... Yeux mouilles  ou un calage de distri hasardeux sur un moteur refait à neuf C\'est pas vrai!  )

Il serait intéressant de comprendre avant de refaire la même chose , car là , c'est pas trop clair cette histoire ....

La soupape serait elle restée sortie lors d'une tentative de redémarrage ( rouillée dans le guide ) ?

De toutes manières , il faut déculasser , et tu nous feras des photos de la culasse , de la soupape et du piston , ce sera instructif ......

Phil alien
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: 1 Cylindre donne pas   Mar 18 Juil 2017 - 20:47

Bon j'ai l'impression d'avoir un début d'explications.

les pièces en mains c'est plus facile de les observer minutieusement, une marque discrète semble se montrer sur la tulipe de la soupape (voir photo). Sur le piston on voit vraiment que-dal.

Je pense que le soucis à du provenir des demi-lunes installés lors de la révision et remise en route. J'avais bien un doute au départ et j'aurai d'avantage du me méfier. J'ai écarté les autres causes possibles, la distri c'est ok et le réglage aux pastilles ok rien de ce coté là, la chaine de distri - de 10.000, le tendeur rien remarqué d'anormal.

J'ai pris une photo d'une demi-lune acheté récemment et remis en place pour l'exemple ( j'ai fait ce que j'ai pu avec la qualité de la photo),  l’espace qui reste est vraiment très très ( trop ) juste. (A ce propos, ceux qui on monté des demi-lunes alu n'ont rien remarqué à ce sujet ?)
Si on rajoute que j'avais un peu de joint d’étanchéité qui à "débordé" en dessous à l'intérieur on peu imaginer que le poussoir à eu du mal à remonter en fin de course.

C'est probablement la cause du problème, avec en dernière option le grippage de la soupape dans le guide due à une immobilisation prolongée.
Bon c'est chiant, mais si c'est que ça, dans une semaine ça ronronne comme un chat cette affaire.
Ci-joint deux photos. Si ça peut servir. Hoppla  Amitié avec un bretzel.


Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 4023
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: 1 Cylindre donne pas   Mar 18 Juil 2017 - 21:43


Mmmh ...Le doute m'habite grandement, ce scénario me semble bien peu crédible ... Evil or Very Mad
En tout cas, à ma connaissance, ce bout de caoutchouc tendre qui empêche le poussoir de remonter, ce serait une première mais j'connais pas tout ... silent
Demain je ferais un montage à blanc, je dois bien avoir une culasse qui traine mais déjà de mémoire la distance entre le poussoir et ce joint me rend septique.
Revenir en haut Aller en bas
PKRT
Grande gueule!
Grande gueule!
avatar

Messages : 580
Date d'inscription : 10/06/2013
Age : 14
Localisation : Dans la jolie Alsace

MessageSujet: Re: 1 Cylindre donne pas   Mar 18 Juil 2017 - 22:11


Zalut ,

C'est quoi ces demi lunes en alu ... ?



Phil alien
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
etienne
Couillu!
Couillu!
avatar

Messages : 473
Date d'inscription : 03/05/2009
Age : 62
Localisation : Moselle

MessageSujet: Re: 1 Cylindre donne pas   Mar 18 Juil 2017 - 22:34

C'est des demi lunes qui ont deux épaulements contrairement aux demi lunes en caoutchouc qui si on les positionne mal peuvent se barrer.
Je vais en mettre sur la mienne .
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 4023
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: 1 Cylindre donne pas   Mer 19 Juil 2017 - 0:19


Ah, c'est les "alu" j'avais pas compris plus haut, ça fait bien 10 ou 12 ans et au moins 40 000 bornes que j'ai monté ça sur ma z1000 et nous sommes plusieurs ici dans le même cas, jamais eu ni entendu parler de souci à ce niveau, Étienne tu peux monter sans crainte si cette pièce à gêné le poussoir la trace par dessous doit être évidente car c'est du sucre, c'est très léger, mon scepticisme reste intact .

J'ajoute un détail c'est qu'avec l'outil qui laisse le poussoir enfoncé pour permettre l'extraction de la pastille came levée, le piston même en PMH ne vient pas toucher la sp légèrement ouverte, j'ai regardé cela de près encore récemment sur la 900 du Gis, on a une certaine réserve, ça passe, désolé l'ami c'est pas pour te contrarier mais cette hypothèse ne tient pas la route. No

Serait-il possible à ton avis que cette incident date tout simplement de la dernière intervention sur cette culasse ?
Cet impact ressemble à une rencontre avec la soupape d'en face déjà ouverte, cela peut arriver lorsqu'on fait tourner les aac indépendamment sans la chaine sur l'établi pour régler le pastillage.
Cela expliquerait aussi que le piston n'ait rien, un heurt comme celui là laisse forcément une trace sur le dôme.
Revenir en haut Aller en bas
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: 1 Cylindre donne pas   Mer 19 Juil 2017 - 8:34

Perso cela ne me dérange pas qu'on me contredise (du moment que c'est censé Smile )sinon je ne posterai pas Very Happy , mais  il n'y a qu'une seule cause dans cette histoire, le tout c'est de connaitre la bonne et pour l'heure je n'ai pas la "certitude" de ce que j'avance, mais je cherche.
Les demi-lunes alu ne sont pas les mêmes que celle que l'on voit habituellement. Je les ai acheté sur la baie, et le gars qui les vends a rubis sur ongle de part sa réputation et des pièces qu'il vends, mais bon va savoir.
Je ne les monterai plus, le jeu me parait trop juste, et 1/10eme de pate a joint me parait bien suffisant pour ne pas "s'écraser".
Si quelqu'un à une photo des demi-lunes alu (montée sur la culasse ou l'on voit le passage du poussoir) avec la "rainure" incorporé pour recevoir le joint je suis preneur.
J'aimerai savoir également "l'espace" qu'il reste entre la demi lune et le poussoir, pour faire la différence avec les miennes.

Ci dessous ce que j'ai acheté, c'est pas les mêmes que l'on voit habituellement. Il me semble que quelqu'un à posté sur des demi lunes alu qui fuyaient, mais sans préciser si c'était des demi lunes avec gorges.

La soupape d’échappement est intacte et ne présente pas de trace de contact.

http://www.ebay.fr/itm/Ventilhalbmonde-Kawasaki-Z1-Z900-Z1000-MK2-Z1R-ST-plug-camshaft-KZ900-1000/152243811934?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649

J'ajoute que la bécane tournai parfaitement avant de la "remiser", reste aussi que si mon hypothèse est fausse, que la soupape à rencontré un problème de glissement du à une immobilisation prolongée. possible?
Amitié
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4521
Date d'inscription : 31/08/2008
Age : 59
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: 1 Cylindre donne pas   Mer 19 Juil 2017 - 11:14

.
Comme JMZ il me parait impossible que le problème soit issu du dépassement de la demi-lune.

En regardant bien ta soupape, on voit une trace qui me parait bien curieuse; si la soupape avait tapé le piston, la marque serait différente...et on retrouverait une trace sur le piston normalement.
Je pense qu'il faut partir de cette trace mais j'avoue que ça reste une énigme pour en comprendre l'origine...

Est-ce qu'il n'y aurait pas pu y avoir une vis ou autre chose qui serait tombé par la pipe d'admission quand tu as enlevé la rampe pour la nettoyer?

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
kevlar68
Tire-court!
Tire-court!
avatar

Messages : 64
Date d'inscription : 04/05/2017

MessageSujet: 1 Cylindre donne pas   Mer 19 Juil 2017 - 11:21

Ouaip WebZ, plus haut dans le post j'avais envisagé cette éventualité "éventuellement une merde qui se serait engouffrée entre le siège de la soupape et la tulipe et qui aurait été expulsée par l’échappement"
Revenir en haut Aller en bas
 
1 Cylindre donne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» cylindre donne plus que l'autre
» [ Fiat brava 100 elx an 1999 ] voyant d'injection allume,tourne sur 3 cylindres (résolu)
» 1 Cylindre donne pas
» plus de 4 eme cylindre!!
» 1 cylindre qui tourne plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: