AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  

Partagez | 
 

 Problème de mise en route

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gisH2
Même pas peur!
Même pas peur!
avatar

Messages : 2149
Date d'inscription : 03/09/2010
Age : 58
Localisation : Touraine Terre des rois ou la Z est reine

MessageSujet: Problème de mise en route    Lun 12 Oct 2015 - 19:30

cheers  Bon j'espère que j'vais pas agacer le  chef geek
Voila , j' ai pris le VMax pour aller à la manif Samedi et ..........., bon il y a une batterie neuve de Juin , jusqu'ici bonne mise en route avec des périodes  de 15 jours sans rouler ,résumé : après une heure de route on s'arrête 1/4 h et rien ,donc poussette Colere! .............. à Chartres idem Colere! ......... après 1h30 d'arrêt à Vincennes , Vroooum ça démarre Very Happy ..........on roule un peu puis on s'arrête pour bloquer le périf et à nouveau poussette:z_colere:  .................et sur le retour après 1h voir 1h30 arrêt essence et Vroooum Very Happy .......je rentre en Touraine et Dimanche matin , j'essaye , phare allumé et Vroooum ça démarre  j'ai donc mis mon Optimum3 en action et le voyant jaune : batterie très faible ou sulfatée s'allume (elle a 4 mois) et aujourd' hui retour du voyant vert (tout va bien) , la question que j'me pose  comment se fait il qu'il y a du démarreur quand ça veut Question  , j'ai fait 480 km sur la journée Guidon la batterie n'était pas chargée là puis vide une heure après Exclamation  et ainsi de suite affraid  si vous avez une idée Idea  je suis preneur Rolling Eyes
Amitié  gis
Revenir en haut Aller en bas
33Z650
Même pas peur!
Même pas peur!
avatar

Messages : 2468
Date d'inscription : 31/08/2008
Age : 60

MessageSujet: Re: Problème de mise en route    Lun 12 Oct 2015 - 19:36

c'est quoi un V Max....?????

Ah oui Vélo Mort de rire!

Revenir en haut Aller en bas
http://900z.free.fr/
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4446
Date d'inscription : 31/08/2008
Age : 58
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: Problème de mise en route    Lun 12 Oct 2015 - 20:58

33Z650 a écrit:
c'est quoi un V Max....?????

Ah oui Vélo Mort de rire!



_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
gisH2
Même pas peur!
Même pas peur!
avatar

Messages : 2149
Date d'inscription : 03/09/2010
Age : 58
Localisation : Touraine Terre des rois ou la Z est reine

MessageSujet: Re: Problème de mise en route    Lun 12 Oct 2015 - 21:16

WebZ a écrit:
33Z650 a écrit:
c'est quoi un V Max....?????

Ah oui Vélo Mort de rire!



geek  Ben VOILA Exclamation Exclamation Exclamation Exclamation Exclamation  quand je dis pas de conneries et que je me renseigne Question Question Question Question  Y' en a qui rigole Colere!
ATTENTION Exclamation Exclamation  c'est pas le Z bar Team ici Exclamation Exclamation Exclamation
Revenir en haut Aller en bas
Didi
Z-rebelle!
Z-rebelle!
avatar

Messages : 3138
Date d'inscription : 31/08/2008
Age : 10
Localisation : ché ma mémé

MessageSujet: Re: Problème de mise en route    Mar 13 Oct 2015 - 19:01

J'vois pas pour le moment 

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3933
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Problème de mise en route    Mar 13 Oct 2015 - 19:52


Pfffffff ! T'as perdu mon n°  Exclamation Question
Qu'est ce que tu les Z' embêtes avec des histoires de Vtruc ! Laughing

Un des gros points faibles de ce paquebot à deux roues, c'est le régulateur, c'est une merde au départ et en + il est placé entre un repose pieds et l'échappement, j'ai eu deux Vtrucs et j'ai eu exactement le même blème que connaissent presque tous les connaisseurs de Vtruc, du moins ceussent qui roulent un peu avec, appelle moi . Wink
Revenir en haut Aller en bas
gisH2
Même pas peur!
Même pas peur!
avatar

Messages : 2149
Date d'inscription : 03/09/2010
Age : 58
Localisation : Touraine Terre des rois ou la Z est reine

MessageSujet: Re: Problème de mise en route    Mar 13 Oct 2015 - 20:41

JMZ1000 a écrit:

Pfffffff ! T'as perdu mon n°  Exclamation Question
Qu'est ce que tu les Z' embêtes avec des histoires de Vtruc ! Laughing

Un des gros points faibles de ce paquebot à deux roues, c'est le régulateur, c'est une merde au départ et en + il est placé entre un repose pieds et l'échappement, j'ai eu deux Vtrucs et j'ai eu exactement le même blème que connaissent presque tous les connaisseurs de Vtruc, du moins ceussent qui roulent un peu avec, appelle moi . Wink

cheers Ha Exclamation  le JM y s'y connait mieux en VMax qu'en H2    lol!  J't 'appelle demain Amitié  gis
Revenir en haut Aller en bas
gisH2
Même pas peur!
Même pas peur!
avatar

Messages : 2149
Date d'inscription : 03/09/2010
Age : 58
Localisation : Touraine Terre des rois ou la Z est reine

MessageSujet: Re: Problème de mise en route    Mer 14 Oct 2015 - 6:46

JMZ1000 a écrit:

Pfffffff ! T'as perdu mon n°  Exclamation Question
Qu'est ce que tu les Z' embêtes avec des histoires de Vtruc ! Laughing

cheers  C'était pour voir si y Z'y connaissaient aut'chose que les Zède!  , mais j'm'aperçois qu'non No  Mad

Diabolo  gis  Laughing
Revenir en haut Aller en bas
gisH2
Même pas peur!
Même pas peur!
avatar

Messages : 2149
Date d'inscription : 03/09/2010
Age : 58
Localisation : Touraine Terre des rois ou la Z est reine

MessageSujet: Re: Problème de mise en route    Mer 14 Oct 2015 - 18:20

cheers   Merci pour tes explications par mail mon JM , si t'étais plus là affraid  j'arrêterais la moto Twisted Evil (ou j'en achèterais une neuve , garantie )  Laughing  Laughing
Amitié   gis
Revenir en haut Aller en bas
artikawa
Couillu!
Couillu!
avatar

Messages : 347
Date d'inscription : 10/06/2010

MessageSujet: Re: Problème de mise en route    Jeu 15 Oct 2015 - 8:04

salut ça sent le probleme de regulateur ton truc! z amicalement et vmachin aussi
Revenir en haut Aller en bas
bruno du nord
Même pas peur!
Même pas peur!
avatar

Messages : 1106
Date d'inscription : 03/09/2008
Age : 44
Localisation : nord

MessageSujet: Re: Problème de mise en route    Jeu 15 Oct 2015 - 9:19

pareil régulateur hs ,tu as certainement la gache du thyristor qui déconne regarde quand même la mise à la masse et l'état du connecteur avant de le mettre à la poubelle.

Amitié
Revenir en haut Aller en bas
gisH2
Même pas peur!
Même pas peur!
avatar

Messages : 2149
Date d'inscription : 03/09/2010
Age : 58
Localisation : Touraine Terre des rois ou la Z est reine

MessageSujet: Re: Problème de mise en route    Jeu 15 Oct 2015 - 18:13

bruno du nord a écrit:
pareil régulateur hs ,tu as certainement la gache du thyristor qui déconne regarde quand même la mise à la masse et l'état du connecteur avant de le mettre à la poubelle.

Amitié

cheers  Salut mon Bruno , c'est quoi comme maladie "la gache du thyristor " affraid   Laughing Laughing Laughing

retournes donc à la Cloute refaire une séance de désenvoutement Beuverie

Amitié gis
Revenir en haut Aller en bas
bruno du nord
Même pas peur!
Même pas peur!
avatar

Messages : 1106
Date d'inscription : 03/09/2008
Age : 44
Localisation : nord

MessageSujet: Re: Problème de mise en route    Sam 17 Oct 2015 - 11:00

gisH2 a écrit:
bruno du nord a écrit:
pareil régulateur hs ,tu as certainement la gache du thyristor qui déconne regarde quand même la mise à la masse et l'état du connecteur avant de le mettre à la poubelle.

Amitié

cheers  Salut mon Bruno , c'est quoi comme maladie "la gache du thyristor " affraid   Laughing Laughing Laughing

retournes donc à la Cloute refaire une séance de désenvoutement Beuverie

Amitié gis

Beuverie Beuverie ok je te laisse l'ardoise Amitié
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de mise en route    

Revenir en haut Aller en bas
 
Problème de mise en route
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème "mise en route"/"connexion"
» [e46 318d an 06] Problème mise en route moteur
» Mise en route d'une 2KF de 1989
» frais de mise en service et de mise en route
» [ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: