AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  
Partagez | 
 

 PAS D'ESSENCE DANS LES CYLINDRES

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
leon0306
Freins brûlants!
Freins brûlants!


Messages : 14
Date d'inscription : 18/08/2013

MessageSujet: Dernières nouvelles   Lun 16 Juin 2014 - 10:41

Salut à tout le monde,

Bon je vais essayer de ne pas être trop long dans mes explications...

Voilà, comme dit avant, et comme suggéré par beaucoup, le problème venait en effet de l'alimentation.

Pour rappel, j'avais hérité d'une rampe de 28 (avec "accelerator pump") passée aux us. Les niveaux et réglages de base avaient été vérifiés. Mais rien ne se passait à part sur le cylindre 4.

Après avoir cherché un peu partout sur divers forum et notamment des forum aux Usa (puisque ces carbus venaient d'un modèle Usa) j'ai pu constater que pas mal de gens se plaignaient de cette "accelerator pump" et avaient régulièrement des problèmes au démarrage avec car le réglage de la tige de fonctionnement est assez fin et diffère dans les bouquins techniques (Clymer et autres). Je l'ai tout simplement enlevée. Ayant ma rampe d'origine, j'ai repris les cuves, moyennant une petite adaptation maison (aménagement d'un espace pour le teton gicleur qui, normalement envoie un peu d'essence quand la pompe se met en route). Les cuves s'adaptent parfaitement. J'ai aussi repris le support de carbus, avec la grosse vis de ralenti au dessus histoire de ne plus avoir la tige de fonctionnement de la pompe.
Une fois le tout remonté, je tape le choke, je pousse sur le bouton à quelques reprises et là, ça démarre, ça gronde, ...

Alors, elle tourne oui mais...

J'ai bien entendu gardé toutes les pièces internes d'origine de 28. Je remarque que, dans un premier temps:

- lorsque je joue un peu avec la manette de choke elle me fait des hauts régimes (milieu de choke) et s'éteint lorsque je l'enlève complètement. (problème apparemment réglé par l'ajustement de la grosse vis de réglage du ralenti OUF)
- à chaud, j'ai du mal à descendre un ralenti stable au dessous des 1500 tours.
- si je descends le ralenti avec la grosse vis jusqu'à 1000 tours, elle y arrive avec un drôle de grognement puis s'éteint.
- lorsque je lâche les gaz à sec, les boisseaux redescendent parfaitement bien, et lorsque je lâche la poignée de gaz en fonctionnement elle met un certain temps pour reprendre son régime de ralenti.

Pensez vous que je devrais placer les pièces internes de mes carbus de 26 ?
Pensez vous que je pourrais effectuer une synchro avec mon ralenti à 1500 tours ?
Quid du problème du régime qui descend à son aise ? (cela pourrait il venir du réglage de la poignée de gaz avec les deux câbles ?)

Merci d'avance à tous ...
Revenir en haut Aller en bas
arno1000z
Tire-court!
Tire-court!
avatar

Messages : 146
Date d'inscription : 14/04/2014
Localisation : Vendée

MessageSujet: Re: PAS D'ESSENCE DANS LES CYLINDRES   Lun 16 Juin 2014 - 21:39

Tes boisseaux sont ils règles tous à la même hauteur es tu sûre de ne pas avoir de prises d'air cela fait ça descente lente du ralenti prises de dépression débouchées
Revenir en haut Aller en bas
leon0306
Freins brûlants!
Freins brûlants!
avatar

Messages : 14
Date d'inscription : 18/08/2013
Localisation : Belgique

MessageSujet: Re: PAS D'ESSENCE DANS LES CYLINDRES   Mar 17 Juin 2014 - 5:50

En fait j'ai enlever les capuchons de boisseau pour pouvoir les synchroniser au depressiometre est ce que ça peut venir de là ?
Revenir en haut Aller en bas
leon0306
Freins brûlants!
Freins brûlants!
avatar

Messages : 14
Date d'inscription : 18/08/2013
Localisation : Belgique

MessageSujet: Re: PAS D'ESSENCE DANS LES CYLINDRES   Mar 17 Juin 2014 - 5:52

Je ne suis pas certain que mes boisseaux sont tous à la même hauteur
Revenir en haut Aller en bas
arno1000z
Tire-court!
Tire-court!
avatar

Messages : 146
Date d'inscription : 14/04/2014
Localisation : Vendée

MessageSujet: Re: PAS D'ESSENCE DANS LES CYLINDRES   Mar 17 Juin 2014 - 19:44

Les couvercles enlevés cela crée une prise d'air mais je ne me souvient plus si cela empêche le ralenti de redescendre normalement de toute façon je présume que tu as vérifié tes câbles d'accélérateur si tu relâches ta poignée tu reviens aussitôt sur ta butée derrière tes carbu tu le vois ou l'entends taper au pire fais un essais avec tes couvercles de carbus remontes, sinon une prise d'air sur les pipes d'admission, moteur tournant tu appliques de l'essence avec un pinceau si ça accélère prise d'air.
Pour la hauteur des boisseaux c'est un pré réglage carbu sur l'établi de mémoire tu passe une mèche de 4 entre chaque boisseau pour qu'il soit tous à la même hauteur mais je crois que cela est décrit dans la rmt
Revenir en haut Aller en bas
leon0306
Freins brûlants!
Freins brûlants!
avatar

Messages : 14
Date d'inscription : 18/08/2013
Localisation : Belgique

MessageSujet: Re: PAS D'ESSENCE DANS LES CYLINDRES   Mer 18 Juin 2014 - 20:17

Merci beaucoup pour ces précisions c'est vraiment super de pouvoir compter sur des conseils aussi précieux je m'en vais essayer tout cela au plus tôt et vous tiens vient entendu au courant pour la suite de mes aventures. Encore merci
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4491
Date d'inscription : 31/08/2008
Age : 59
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: PAS D'ESSENCE DANS LES CYLINDRES   Mer 18 Juin 2014 - 21:14

.

Euh, peut-être pas une mèche de 4...

Moi, j'y passe une de 0,7mm et si j'ai pas, je déplie un trombone, ça fait pareil...

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
arno1000z
Tire-court!
Tire-court!
avatar

Messages : 146
Date d'inscription : 14/04/2014
Localisation : Vendée

MessageSujet: Re: PAS D'ESSENCE DANS LES CYLINDRES   Mer 18 Juin 2014 - 21:50

Oui t'as raison la préco c'est une pige de 1 MM.
Revenir en haut Aller en bas
mk2b
Tire-court!
Tire-court!
avatar

Messages : 112
Date d'inscription : 27/01/2014
Age : 56
Localisation : Région nantaise

MessageSujet: PAS D'ESSENCE DANS LES CYLINDRES   Jeu 19 Juin 2014 - 22:58

Une pige de 0,7mm d apres le manuel d atelier de KAWASAKI et de 1mm source rmt .
Revenir en haut Aller en bas
arno1000z
Tire-court!
Tire-court!
avatar

Messages : 146
Date d'inscription : 14/04/2014
Localisation : Vendée

MessageSujet: Re: PAS D'ESSENCE DANS LES CYLINDRES   Ven 20 Juin 2014 - 11:13

On va quand même pas pinailler pour 3 dixièmes ça reste un pré réglage de synchro Je me marre! 
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3989
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: PAS D'ESSENCE DANS LES CYLINDRES   Jeu 26 Juin 2014 - 14:57

leon0306 a écrit:
En fait j'ai enlever les capuchons de boisseau pour pouvoir les synchroniser au depressiometre est ce que ça peut venir de là ?

Il y a un truc bien efficace déjà dit ici bas pour ravigoter ces joints papier de couvercles de boisseaux et de cuve:
Sur une tite feuille en plastoc, on verse un tit film d'huile 2 temps et on les fait tremper un peu pour qu'ils s'imbibent, ensuite on remonte et ils sont fin près pour ré-épouser leur plan de façon étanche.  Wink 






.
Revenir en haut Aller en bas
mk2b
Tire-court!
Tire-court!
avatar

Messages : 112
Date d'inscription : 27/01/2014
Age : 56
Localisation : Région nantaise

MessageSujet: PAS D'ESSENCE DANS LES CYLINDRES   Dim 29 Juin 2014 - 13:30

Sympa l astuce ,je prends note. bounce bounce 
Revenir en haut Aller en bas
 
PAS D'ESSENCE DANS LES CYLINDRES
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» liquide de refroidissement (eau) dans les cylindres .............
» Pression dans les cylindres
» mayonnaise dans le filtre a aire
» température des cylindres...
» Gros bruits de machine à coudre dans les cylindres

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: