AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  
Partagez | 
 

 le démarreur c'est mis à tourner dans le vide

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: le démarreur c'est mis à tourner dans le vide   Mer 29 Jan 2014 - 11:05

joe'n'bar a écrit:
Au passage une petite question à didi car je viens de lire ton post sur ton café et il y a un passage sur un problème de démareur! Hors sur mon ST en le démarant l'autre jour j'ai eu deux trois coup ou le démareur c'est mis à tourner dans le vide puis il racrocher puis un peu dans le vide! Est-il possible que le démareur fasse ceci sans aucun souci ou le rotor est forcément sorti du cône du vilo?
(désolé je ne sais pas si il me falait ouvrir un nouveau sujet ou si la question pouvait être posé ici)

Sur le ST l'alternateur est différent les aimants permanents tournent autour des bobinages ce qui permet d'améliorer un peu la charge pour un même régime moteur mais le principe d’entrainement du démarreur reste similaire, la réponse est donc oui, il y a de fortes probabilités que sa tourne sur le vilo.

De toutes façons, même si c'est pas ça, il faut vite ouvrir pour aller Zieuter ce qui se passe, c'est pas normal et les conséquences d'une casse ou d'un desserrage peuvent être cata à cet endroit.  Wink
Revenir en haut Aller en bas
joe'n'bar
Freins brûlants!
Freins brûlants!
avatar

Messages : 31
Date d'inscription : 27/01/2014
Age : 29
Localisation : ariège

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 29 Jan 2014 - 11:36

Ok! Donc si je saisis l'histoire! Au niveau du démareur sur le st (et autre) il n'y a pas de solénoïde qui fait sortir une roue dentelé du démareur comme c'est le cas en automobile! Le démareur est donc en prise sur le vilo et des râtés ne peuvent arriver!
J'ai tout bon la?  Cool 
Revenir en haut Aller en bas
PKRT
Grande gueule!
Grande gueule!
avatar

Messages : 576
Date d'inscription : 10/06/2013
Age : 14
Localisation : Dans la jolie Alsace

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 29 Jan 2014 - 12:08


Zalut ,

Oui tu as bon ...et pas !

Le démarreur ne tourne évidemment pas en permanence ! Donc il y a un "embrayage" qui le déconnecte dès que le moteur tourne .
Ce système utilise des galets et des ressorts . Il donc possible que ton problème vienne de là ( on y est tous passé ou presque ...)



Ces galets ( ref 14 ) se changent après avoir extrait le rotor . Car en fait , il se peut que les galets soient usés , ou que les ressorts soient avachis .

Donc en tout état de cause , tu ouvres le couvercle d'alternateur , tu vérifies que le rotor et toujours bien serré ( là tu es rassuré sur l'état de la queue de vilo ! ) , et tu contrôles que c'est bien les galets qui n'accrochent plus en tournant l'ensemble .

Phil  alien 
Revenir en haut Aller en bas
http://kawa1000j.1fr1.net/
Didi
Z-rebelle!
Z-rebelle!
avatar

Messages : 3130
Date d'inscription : 31/08/2008
Age : 10
Localisation : ché ma mémé

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 29 Jan 2014 - 12:15

Pas de solénoïde chez Kawa comme la plupart des motos sauf comme par exemple chez Guzzi où il y a un solénoïde.
Pour plus d'info, le système fonctionne par centrifuge qui désacouple le démarreur au vilebrequin quand le moteur se mets à démarrer  Wink
En donnant un coup de démarreur moteur tournant, celui-ci se mets à tourner dans le vide grace au système centrifuge.

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
joe'n'bar
Freins brûlants!
Freins brûlants!
avatar

Messages : 31
Date d'inscription : 27/01/2014
Age : 29
Localisation : ariège

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 29 Jan 2014 - 12:21

yeZ! C'est trés clair maintenant! Je comprend le systuZ!
En effet sa ressemble à cette histoire de galet/ressort! (je suis en train de m'autopersuadé!  Rolling Eyes )
Je sort les outil cette aprème voir comment va ma queue de vilo!

Merci pour la vue éclatée sa aide à visualiser!

bonne Zournée les Zédiens!
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 29 Jan 2014 - 13:14

joe'n'bar a écrit:
il n'y a pas de solénoïde qui fait sortir une roue dentelé du démareur comme c'est le cas en automobile

Pas sur toutes non plus, exemple les prem'deuch c'était une tirette et un câble, on actionnait manuellement le contacteur mécanique du démarreur !  Twisted Evil 
Mais là je m’égare un pt'it peu . . .  Rolling Eyes 

Oui une défaillance du système de débrayage centrifuge est possible bien que perso, jamais été embêté avec ça en 30 ans de Z et de démarrages.
De toutes façons, faut tomber le carter de l'alternateur pour contrôler tout ça, c'est rien du tout à faire, juste faire gaffe de pas abimer les trois fils électriques des phases du stator en tirant car il y a des douilles de centrage qui peuvent résister un peu .
Revenir en haut Aller en bas
joe'n'bar
Freins brûlants!
Freins brûlants!
avatar

Messages : 31
Date d'inscription : 27/01/2014
Age : 29
Localisation : ariège

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 29 Jan 2014 - 16:47

Alors la suite!

J'ai recogiter à mon problème et en fin de compte je me demande si c'est pas l'inverse! Car au kick le démareur est entrainer! (normal?)Mais pas à chaque fois non plus! Et du coup je me dis que les galets doivent gripper un coup débrayer un coup embrayer! (possible?)

Par contre à l'ouverture du carter mauvaise surprise (pas trop non plus la queue de vilo est nickel rien de dévisser!) mais y a quand même un hic! Le saguoin qui à ouvert mon bourin en dernier à foirer une des visses du stator d'embrayage du coup centrage je vois pas bien comment il a gérer ça! (un saguoin je vous dit!) Et résultat, y a des morceau du revêtement du volant magnétique de l'alternateur arraché sur tout le pourtour! et il en avait un morceau dans le carter mais le reste du revêtement disparu! (je me dis coincer par la dans le bourrin! Je suis fou j'espère que ça ne m'a pas boucher un circuit de lubrification ou autre!!)

Des photos valent mieux qu'un long roman:
[img][/img]
le morceau de revêtement trouver dans le carter!
[img][img]
le revêtement du volant magnétique!  C\'est pas vrai! 

Touche finale de la pâte à joint au montage du carter! C'est pas se que coûte un joint non de non!
Revenir en haut Aller en bas
mk2b
Tire-court!
Tire-court!
avatar

Messages : 106
Date d'inscription : 27/01/2014
Age : 55
Localisation : Région nantaise

MessageSujet: VERNIS ROUGE STATOR   Mer 29 Jan 2014 - 21:59

AVEC LE TEMPS LE VERNIS ROUGE DU STATOR SE DESAGREGE ET PART EN PETIT MORCEAUX .JE L,AI DEJA CONSTATE SUR MES MK2.
Revenir en haut Aller en bas
joe'n'bar
Freins brûlants!
Freins brûlants!
avatar

Messages : 31
Date d'inscription : 27/01/2014
Age : 29
Localisation : ariège

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 29 Jan 2014 - 22:10

Sa marche j'en prend note! Pas eu de souci avec les morceau qui parte dans le bourin?

Du coup je n'ai pas pousser plus loin le démontage histoire de contrôler le système de débrayage du démareur mais je tiendrais au jus d'où sa viens sa peut toujours servir à quelqu'un!
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Jeu 30 Jan 2014 - 4:14


C'est pas le poison qui tue, c'est la dose et de la pâte à joint, même de bonne qualité ça se met pas à la truelle  Evil or Very Mad 
Normalement tu vas retrouver tes morceaux disparus dans le carter d'huile ou collé au grillage de la crépine de la pompe à huile, c'est pour ça que je te conseillais plus haut d'aller jeter un œil là dedans mais tu le ramasse à la fin (l'oeil) . . .

Il se peut que l'assemblage conique soit bien coincè ou même collé, il y a un filetage prévu pour recevoir un extracteur spécifique, sur nos Z on utilise un axe de roue qui fait très bien ce travail, reste à confirmer que c'est faisable sur le ST, là, je sais pas et j'en ai pas sous la main pour vérifier.  No 
Attention en tirant le rotor, les petits ressorts, les poussoirs ou les galets (Pièces 15, 16, 17 du dessin de Phil) peuvent te tomber sur les baskets ou gicler dans la nature, tu sais, l'arrière plan de tes photos . . .   Laughing
Revenir en haut Aller en bas
mk2b
Tire-court!
Tire-court!
avatar

Messages : 106
Date d'inscription : 27/01/2014
Age : 55
Localisation : Région nantaise

MessageSujet: le demarreur   Jeu 30 Jan 2014 - 12:04

tu peux utiliser aussi un axe de bras arriere de bx
Revenir en haut Aller en bas
joe'n'bar
Freins brûlants!
Freins brûlants!
avatar

Messages : 31
Date d'inscription : 27/01/2014
Age : 29
Localisation : ariège

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Jeu 30 Jan 2014 - 13:37

Pour les petits morceau de vernis j'avais juste deux seconde oublier la crépine dans le carter d'huile! (pas con les ingé moto/auto/camion... quoique sa dépend! Laughing ) Je vais pas zapé et y jeter mon oeil au plus vite!  

En se qui concerne la pâte à joint y en avait vraiment un beau bourelé et je te parle meême pas des filetage qui en était gavé! J'en utilise moi aussi de la pâte à joint genre pour les pompe à eau, ou encore joint couvre culbuteur au niveau des arrondis de l'arbre à came sur certain bourrin sa veut forcément pissé par là! Le 1,9d xud par ex! mais pas comme un gros cochon on est bien d'accord!

Pour la dépose du volant magnétique je me demandais justement comment j'allais le sortir du cône et me voyais pas lui mettre de grand coup de masse à se pauvre vilo!  Je me marre!  Donc je note axe de roue! ou encore l'axe de bras arrière de bx! Que j'ai pas sous la main donc axe de roue sa parrait plutôt pas mal!

Merci pour les Z'infos je pars sur la bonne voie pour remètre ma brèle en route grâce à vous!

Y a pu qu'à!!!
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Jeu 30 Jan 2014 - 15:09


Si mes souvenirs sont bon, il me semble que la vis centrale chromé de colonne de direction le fait aussi et c'est plus facile à démonter mais la partie filetée est un peu courte, il faut mettre une entretoise pas trop épaisse pour qu'il reste suffisamment de filets et un peu de graisse sur ces derniers .  Wink 
Revenir en haut Aller en bas
joe'n'bar
Freins brûlants!
Freins brûlants!
avatar

Messages : 31
Date d'inscription : 27/01/2014
Age : 29
Localisation : ariège

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Jeu 30 Jan 2014 - 17:22

Une entretoise où ça? J'allais m'y mettre là du coup un moment de doute! Le principe est que je visse l'axe de roue ou autre au centre est lorsque l'axe arrive en butée dans la queue de vilo les filet qui sont correspondant vont extraire le volant magnétique par l'intérieur c'est bien ça? Du coup l'entretoise il faut quelle aille où?
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Jeu 30 Jan 2014 - 17:35

Non, l'entretoise uniquement avec la vis de colonne, avec l'axe de roue, pas besoin car c'est assez long.
Tu visse jusqu'à arriver en butée sur le vilo, ensuite tu force un peu, ce qui à pour effet d'éloigner le rotor ça doit venir sans trop forcer.  Wink 
Revenir en haut Aller en bas
artikawa
Couillu!
Couillu!
avatar

Messages : 324
Date d'inscription : 10/06/2010

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Ven 7 Fév 2014 - 22:06

Salut à tous. mon petit grain de sel sur les alternateurs et roues libres de demarreur st/mk2. C,:est un alternateur trés performant que kawa a monté sur ces modéles:presque 100 watts de plus code obligatoire oblige.D'autre part le rotor est beaucoup moins sensible au coup de demarreur que son predecesseur avec la desolidarisation de l'insert en acier des masses en alliage leger.Cependant quelques précautions s'imposent:il ne faut jamais frapper la peripherie du rotor la ou le masses en ferrite sont collées,et eviter de frapper meme au centre. En effet le risque est grand de fissurer la ferrite et/ou de la decoller du pourtour.Cette ferrite si elle vient à etre soumise au moindre frottement sur le stator se transforme en un corindon si fin qu'il passe meme à travers les crépines et vous descend un vilo en quelques minutes.Exemple vécu:chute sur le coté gauche avec percage du carter d'alternateur.Remplacement du carter. Tiens drole de bruit j'ai du mal centré le stator. Redemontage c'est pas le stator c'est le rotor qui a un pet et frotte.Remontage avec rotor neuf le moteur "moue du café " au ralenti et grogne en prenant des tours.A l'ouverture on constate que tout le traitement de surface des galets des roulements de vilo a disparu... Pour ton probleme de demarreur c'est surement un ou plusieurs ressorts des poussoirs de galets qui sont cassés.Par contre controles le rotor et gaffe. Tu peux finir de retirer la colle rouge à la peripherie si elle ne tient plus,c'est mieux que de la laisser dans le circuit d'huile.Profites en aussi pour etancher ton passe-fil que tu remplaceras par un neuf et le petit bossage qui est le protege à la sortie du carter c'est pas mal de le remplir de pate à joint ça isole et etancheifie le tout.Bon courage!
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Sam 8 Fév 2014 - 9:37


C'est d'ailleurs ce même alternateur qui est conservé sur les générations d'après, les "J" les "R" ou autres GPZ, etc ... sont équipées du même.  Wink

J'ajoute une grosse connerie à ne surtout pas faire avec ce type comme avec l'ancien d'ailleurs:
NE JAMAIS PLANTER UN COUP DE DÉMARREUR LORSQUE LE CARTER EST DÉPOSÉ

L'axe du pignon intermédiaire se retrouve alors avec un seul palier, il se met de biais et avec la démultiplication costaud, voilà ce qui arrive:






Ah! T'as pas l'air con après . . .  pale 
Revenir en haut Aller en bas
joe'n'bar
Freins brûlants!
Freins brûlants!
avatar

Messages : 31
Date d'inscription : 27/01/2014
Age : 29
Localisation : ariège

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 12 Fév 2014 - 12:21

Salut à touZ!

Toutes ces Zinformations et connaissances partagées sont d'une grande importance pour moi! Merci! Je veut connaître cette bécane sur le bout des doigts pour la faire vivre longtemps!!  Very Happy 

Pour l'alternateur j'avais pris les devants pour la colle rouge et pour le fil et son étenchéité sa goutte au sol donc il faut que j'y fasse quelquechose!

Concernant la roue du démarreur j'ai aperçu le logement de l'axe dans le carter et me suis donc dit que cela avait un rôle assez important mais de la à faire les dégats que l'on aperçoit sur la photo !!!!  affraid Je n'aurait même pas osé l'imaginer! Un homme averti en vaut deux je ne m'y ferait pas piéger!!!  Cool 


Et sinon, concernant la rénovation de la bête je l'ai mise en suspend le temps de réunir l'argent. Mais je me suis décidé! Je vais la désosser et tout revoir, dégripper, nétoyer et régler je pense que ça en vaut la peine. Si je roule comme elle est actuellement je vais me tuer au premier virage! Frein et suspension demande toute mon attention et les pneus...! Enfin un bon nettoyage/réglage de la carburation idem! Pour le moteur je vais le laisser tranquil dans un premier temps si mes compressions sont bonnes!

(J'ai d'ailleurs trouver un garage qui veut bien me passer ma rampe au ultrason mais il me demande 40€ et de lui apporter la rampe nue! En clair 40€ juste pour poser la rampe dans le bain sa me paraît exagérer non? Au passage petite question: il n'y a pas de membrane sur ces carbus étant à boisseaux seul l'effet ventury permet d'alimenté le moteur? (Le mécano de chez KAWA seul endroit où j'ai trouvé un bain à ultrason), me dit de changer mes membranes et pointeaux car sa fait trop longtemps que ça n'a pas tourner! Le même qui veut la rampe nue au passage!)


gaZZZZ
Revenir en haut Aller en bas
joe'n'bar
Freins brûlants!
Freins brûlants!
avatar

Messages : 31
Date d'inscription : 27/01/2014
Age : 29
Localisation : ariège

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 12 Fév 2014 - 12:24

Au fait jzm1000 la photo est celle d'un de tes carters???? pale 
Revenir en haut Aller en bas
ManuZ7383
Grande gueule!
Grande gueule!
avatar

Messages : 639
Date d'inscription : 29/05/2012
Age : 59
Localisation : Caca, non, Pacaca, non, PACA, c'est ça

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 12 Fév 2014 - 19:34

joe'n'bar a écrit:



(J'ai d'ailleurs trouver un garage qui veut bien me passer ma rampe au ultrason mais il me demande 40€ et de lui apporter la rampe nue! En clair 40€ juste pour poser la rampe dans le bain sa me paraît exagérer non? Au passage petite question: il n'y a pas de membrane sur ces carbus étant à boisseaux seul l'effet ventury permet d'alimenté le moteur? (Le mécano de chez KAWA seul endroit où j'ai trouvé un bain à ultrason), me dit de changer mes membranes et pointeaux car sa fait trop longtemps que ça n'a pas tourner! Le même qui veut la rampe nue au passage!)


gaZZZZ

A fuir comme la peste.... No 

 Guirlande Paztiz1
Revenir en haut Aller en bas
Didi
Z-rebelle!
Z-rebelle!
avatar

Messages : 3130
Date d'inscription : 31/08/2008
Age : 10
Localisation : ché ma mémé

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Mer 12 Fév 2014 - 20:13

ManuZ7383 a écrit:
joe'n'bar a écrit:



(J'ai d'ailleurs trouver un garage qui veut bien me passer ma rampe au ultrason mais il me demande 40€ et de lui apporter la rampe nue! En clair 40€ juste pour poser la rampe dans le bain sa me paraît exagérer non? Au passage petite question: il n'y a pas de membrane sur ces carbus étant à boisseaux seul l'effet ventury permet d'alimenté le moteur? (Le mécano de chez KAWA seul endroit où j'ai trouvé un bain à ultrason), me dit de changer mes membranes et pointeaux car sa fait trop longtemps que ça n'a pas tourner! Le même qui veut la rampe nue au passage!)


gaZZZZ

A fuir comme la peste.... No 

 Guirlande Paztiz1

  il devrait même changer de métier  Colere!

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
mk2b
Tire-court!
Tire-court!
avatar

Messages : 106
Date d'inscription : 27/01/2014
Age : 55
Localisation : Région nantaise

MessageSujet: le démarreur c'est mis à tourner dans le vide   Mer 12 Fév 2014 - 22:29

effectivement il n y a pas de membranes dans ce type de carbu;quand aux pointeaux il faut regarder s ils sont marqués avant d envisager de les changer .
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Jeu 13 Fév 2014 - 12:05

ManuZ7383 a écrit:
A fuir comme la peste.... No :

Voilà un condensé de réponse tout à fait suffisant  Twisted Evil 

Pour les tofs, non ce n'est pas une des mes bécanes mais celle d'un Z'pote d'un autre fofo, en fait, il avait acheté cette z1100A, à un prix dérisoire, 200 il me semble, elle était entière, présentait pas mal, le vendeur avait juste signalé un problème de roue libre de démarreur . . .  Rolling Eyes 

Savait-il, ne savait-il pas, on sait pas, bref, devant ce genre de dégât, la seule soluce est d'éventrer le moteur/boite et de trouver un carter bas moteur pour le remplacer, beau chantier en perspective et le modèle n'en vaut pas le coup ni le cout, il l'a donc revendue en l'état mais cette fois en le signalant à l'acheteur.

Ceci dit, ne jeter la pierre à personne car c'est une connerie à la portée de tous, une faute d'inattention ou d’irréflexion, bref, ça peut arriver mais avoir l'honnêteté de le préciser lors d'une revente, c'est la moindre des choses.  Wink
Revenir en haut Aller en bas
ptityam
Même pas peur!
Même pas peur!
avatar

Messages : 1260
Date d'inscription : 21/09/2009
Age : 67
Localisation : Yvelines Sud

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Jeu 13 Fév 2014 - 23:15

J'ai toujours entendu dire qu'il fallait toujours garder les carters moteurs appariés !
Donc c'est plutôt une réfection totale du moteur.
Mais un très bon soudeur doit pouvoir faire quelque chose, non ?
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: le démarreur c'est mis à tourner dans le vide   Ven 14 Fév 2014 - 2:21


Ouais, un très très bon alors, nous en avons longuement parlé, certains ont effectivement évoqué ta soluce, d'autres fermement déconseillé, moi je suis dans le camp des septiques, il y a des goussets de renfort autour de ce pallier qu'il faudrait refabriquer à la soudure, déterminer avec exactitude la nature de l’alliage car c'est pas de l'alu à 100% sans compter les morceaux qui sont passés à la moulinette dans les dentures et qui se baladent dans le berlingot. . .

Ne pas oublier qu'il passe là un couple important entre le démarreur et le vilo avec les compressions cylindres, c'est un peu comme donner un coup de kick, y faut que ça tienne mais pourquoi pas?  Si il y a un bon soudeur à l'écoute, qu'il donne son avis.
Voici la photo d'un cas identique un peu moins cassé sur une autre moto, un 1000R je crois, et oui, c'est apparemment pas rare l'incident, joli steak haché non ?





Déballer le jeu de carter c'est pas non plus titanesque même si c'est un certain chantier, encore faut-il trouver les pièces et que le jeu en vaille la chandelle.
J'ai déjà fait deux fois sur ma 1000, une pour la cloche et l'autre pour un roulement de sortie de boite HS, chui pas mort et elle roule encore.  Twisted Evil

En l’occurrence les proprios de ces deux machines ont baissé les bras, la première à été revendue en l'état, l'autre croupit dans un garage comme banque de pièces mais c'est un 1000R, c'est pas grave, hein Phil . . .  Mauvaise foi

Pour ajouter au commentaire de notre ami artikawa, c'est vrai que cet alternateur est plus performant et même si nous n'avons pas beaucoup de problème avec les notre d'avant 79, ce modèle est tout à fait montable sur les anciennes à condition d'adapter également le régulateur/redresseur qui va avec.  Wink 
Revenir en haut Aller en bas
 
le démarreur c'est mis à tourner dans le vide
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» le démarreur c'est mis à tourner dans le vide
» Démarreur qui tourne dans le vide...
» démarreur qui tourne dans le vide
» tout d un coup en 5eme plus rien ca s est mis à tourner dans le vide
» [resolu] condamner la pompe a huile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: