AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  
Partagez | 
 

 Problème de jeux aux soupapes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
JMZ1000
Z-rebelle!
Z-rebelle!


Messages : 3898
Date d'inscription : 01/09/2008

MessageSujet: Re: Problème de jeux aux soupapes   Dim 9 Juin 2013 - 22:17

Il y a pas mal de produits efficaces sur le marché, j'ai déjà utilisé celui-ci qui est excellent mais rien ne vaut le bain aux US.

La durite sur le carbu 2 c'est celle qui va au robinet à dépression, je crois me souvenir que ta mob est une A1 donc tu n'en as pas, normal qu'il y ai un bouchon, vérifie bien l'étanchéité de ces quatre bouchons c'est effectivement important. Wink

A combien as-tu réglé les niveaux de cuves ? Sur cette rampe c'est 19 mm, c'est sûr que si tu as mis 23 ou 24 comme sur une 28 ou une 26SS, ça va déjauger avant 6000 Exclamation

Si cela t'intéresse, j'ai la RMT 49 ou cette rampe est décrite précisément, je peux te scanner quelques feuilles.
Revenir en haut Aller en bas
bruno du nord
Même pas peur!
Même pas peur!
avatar

Messages : 1101
Date d'inscription : 03/09/2008
Age : 44
Localisation : nord

MessageSujet: Re: Problème de jeux aux soupapes   Lun 10 Juin 2013 - 9:32

bonjour,vérifie aussi que tu n'as pas d'essence séché sur les aiguilles des boisseaux ,j'ai eu ça l'année passé avec une rampe de 1000j et j'avais les même symptômes.Quelques mois à l'arrêt et tu peux bien être e....... avec l'essence actuel.

bon courage
Revenir en haut Aller en bas
zeb
Freins brûlants!
Freins brûlants!
avatar

Messages : 32
Date d'inscription : 25/03/2013
Age : 45
Localisation : Puy de dome

MessageSujet: Re: Problème de jeux aux soupapes   Lun 10 Juin 2013 - 17:51

Zalut à tous,

Bon ben j ai trouvé ma nouvelle panne.
Je n ai plus d' allumage en 1-4. Bougies toutes neuves alors que bien noires sur 3-4.
Je n y comprends plus rien, l allumage était bon la semaine derniere.
Je n ai pas d'etincelle en 1-4 avec la bougie alors que oui fils dénudé à proximité de la culasse !
C est quoi les antiparasites HS ? non j ai fait l'essai avec les 3-4 et rien non plus !
Au secours !
Comment m y prendre pour tester bobine/fils ht/antiparasite ?

Merci

A tres +

Zeb
Revenir en haut Aller en bas
http://leclosdeole.fr
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Problème de jeux aux soupapes   Lun 10 Juin 2013 - 19:08

Du calme, plus d'allumage sur 1/4 cela ne peut pas être un blème de gibous ou d'anti-machin mais c'est forcément en relation avec un point commun de 1/4 : connexion bobine, conducteurs venant de l'allumeur ou tout simplement une cosse déconnectée en rapport avec l'alim de 1/4 reprends la continuité du circuit d'allumage avec sérénité, c'est surement une grosse connerie pas très grave Exclamation

Ou en es-tu avec la rampe Question
Revenir en haut Aller en bas
bruno du nord
Même pas peur!
Même pas peur!
avatar

Messages : 1101
Date d'inscription : 03/09/2008
Age : 44
Localisation : nord

MessageSujet: Re: Problème de jeux aux soupapes   Lun 10 Juin 2013 - 20:20

Pour ton allumage ,le batterie est bien chargée ?? Sur ta rampe de carbu tu as 4 filtres avant les sièges de pointeaux ,tu les as démonté pour un bon nettoyage c'est surprenant la merde que l'ont trouve à cet endroit
malgré le filtre à essence du robinet.

a+
Revenir en haut Aller en bas
Mala
Couillu!
Couillu!
avatar

Messages : 436
Date d'inscription : 24/04/2011
Localisation : Belgique

MessageSujet: Re: Problème de jeux aux soupapes   Lun 10 Juin 2013 - 20:30

JMZ1000 a écrit:
Du calme, plus d'allumage sur 1/4 cela ne peut pas être un blème de gibous ou d'anti-machin mais c'est forcément en relation avec un point commun de 1/4 : connexion bobine, conducteurs venant de l'allumeur ou tout simplement une cosse déconnectée en rapport avec l'alim de 1/4 reprends la continuité du circuit d'allumage avec sérénité, c'est surement une grosse connerie pas très grave Exclamation

Ou en es-tu avec la rampe Question

Les fil entre plateau d'allumage et bobines passent près des carbus, c'est un coup classique de les déconnecter en travaillant autour. Juste un peu de stress en trop, on a vite fait une erreur que l'on ne voit pas
1/4 c'est le même cablage au départ
Revenir en haut Aller en bas
zeb
Freins brûlants!
Freins brûlants!
avatar

Messages : 32
Date d'inscription : 25/03/2013
Age : 45
Localisation : Puy de dome

MessageSujet: Re: Problème de jeux aux soupapes   Mar 11 Juin 2013 - 10:57

Zalut à tous

Je crois avoir isolé mon problème d allumage :
Apres avoir vérifié tout mon circuit d 'alim jusqu' a la bobine, je n ai rien trouvé.
Je décide donc de tester la bobine en question ( la 1 soit 1-4) en resistance primaire je trouve 3,3 Ohms pour 4 sur la 2eme ( mesure donnée par la revu ).
Question :
3,3 Ohms cela veut il dire que la bobine est hs ?

Merci

A +

Zeb
Revenir en haut Aller en bas
http://leclosdeole.fr
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Problème de jeux aux soupapes   Mar 11 Juin 2013 - 12:02

Je ne pense pas que la bobine soit HS, ou l'enroulement est coupé et on à une valeur infinie ou il est en court circuit et on à 0 avec un fuse qui grille.
Pour être sur, branche l'arrivée 2/3 sur la bobine 1/4 (ou l'inverse) et vois si il y à étincelles ou pas, 3,3 ça me parait pas mal.
Tu as quoi comme allumage, rupteurs ou troniques ? si c'est des rupteurs vérifie le condo 1/4, c'est un défaut classique de cet allumage.
Revenir en haut Aller en bas
zeb
Freins brûlants!
Freins brûlants!
avatar

Messages : 32
Date d'inscription : 25/03/2013
Age : 45
Localisation : Puy de dome

MessageSujet: Re: Problème de jeux aux soupapes   Mar 11 Juin 2013 - 16:22

salut. c est un allumage electronic de 1000 j. l arrivée aux bobines est soudée sur les pattes des bobines. je vais essayer d intervertir les 2. je vous tiens au jus. merci. zeb
Revenir en haut Aller en bas
http://leclosdeole.fr
zeb
Freins brûlants!
Freins brûlants!
avatar

Messages : 32
Date d'inscription : 25/03/2013
Age : 45
Localisation : Puy de dome

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 10:50

Salut à tous,
A JMZ1000 : J ai interverti l arrivée aux bobines et idem : pas d'étincelle sur 1/4 avec arrivée 2/3.
J ai remonté en testant tout le faisceau du plateau tronic a l'arrivée des bobines et j ai du + et du signal pour les 2 bobines.
Je penche vraiment pour une bobine hs.
Un autre TRUC peut être pour vérifier l état de la bobine ?

Je sèche, ma mob aussi

Merci

A +

Zeb
Revenir en haut Aller en bas
http://leclosdeole.fr
DOMINICK
Grande gueule!
Grande gueule!
avatar

Messages : 632
Date d'inscription : 01/09/2008
Age : 62
Localisation : chambray les tours

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 11:21

fil de bobine couper a l interieur
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 11:50

zeb a écrit:
Salut à tous,
A JMZ1000 : J ai interverti l arrivée aux bobines et idem : pas d'étincelle sur 1/4 avec arrivée 2/3.
J ai remonté en testant tout le faisceau du plateau tronic a l'arrivée des bobines et j ai du + et du signal pour les 2 bobines.
Je penche vraiment pour une bobine hs.
Un autre TRUC peut être pour vérifier l état de la bobine ?


Si tu as fais ça et qu'y a toujours pas d'étincelle, effectivement la bobine est fortement suspecte mais comme c'est assez rare, il vaut mieux explorer toutes les pistes. dernier contrôle: l'enroulement HT, tu dois avoir environ 15 kΩ (15 000 Ω) à 1000 près entre les deux fils HT sans les antiparasites.

A toi
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4420
Date d'inscription : 31/08/2008
Age : 58
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 11:54

.

Il te faut prendre la résistance entre les 2 fils HT de tes bobines; de mémoire, je crois qu'il faut trouver 15 KOhms auxquels tu dois rajouter la résistance des antiparasites si tu les laisses au bout des fils.
De toute façon, tu devrais trouver une différence très sensible entre les 2 bobines si l'une des deux est claquée.

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
zeb
Freins brûlants!
Freins brûlants!
avatar

Messages : 32
Date d'inscription : 25/03/2013
Age : 45
Localisation : Puy de dome

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 13:37

Re salut,
Alors voici mes mesures :
Entre fils ht 1 et 4 : 16 kOhms
Entre fils ht 2 et 3 : 14,9 KOhms
Antipat 1 : 10,8 KOhms
Antipat 2 : 9,5 KOhms
Antipat 3 : 11,5 KOhms
Antipat 4 rien, pas de mesure possible ?????

A vous

Merci

Zeb
Revenir en haut Aller en bas
http://leclosdeole.fr
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4420
Date d'inscription : 31/08/2008
Age : 58
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 13:51

.
Bon, la normale pour les bobines c'est bien 15 donc ça va.

Et pour les antiparasites, ça devrait être 8 mais autour de 10, ça le fait quand même.
Par contre, ton antipat 4 ? T'en aurais pas un autre pour tester?

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
zeb
Freins brûlants!
Freins brûlants!
avatar

Messages : 32
Date d'inscription : 25/03/2013
Age : 45
Localisation : Puy de dome

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 14:09

Non, pas d autre pour essai...
Si un antipatate est hs cela peut il mettre l autre en javel ?
Revenir en haut Aller en bas
http://leclosdeole.fr
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 16:25

zeb a écrit:
Non, pas d autre pour essai...
Si un antipatate est hs cela peut il mettre l autre en javel ?
Normalement non mais si 2/3 fonctionnent essaye tout simplement de mettre les antimachins 2/3 sur 1/4, pour moi ta bobine semble bonne mais les valeurs ohmiques prises au contrôleur ne reflètent pas toujours les conditions d'ordre de marche par exemple le corps isolant peut être fêlé et la HT partira vers la masse du cadre et pas sur les gibous alors qu'au métrix les valeurs seront bonnes, pour rappel, la HT produite par ces bobines est de l'ordre 15000 à 20000 volts ça peut parcourir deux ou trois centimètres dans l'espace sans aucun contact direct.

Si tu veux, j'ai une caisse de bobines qui fonctionnent


On va y arriver!
Revenir en haut Aller en bas
zeb
Freins brûlants!
Freins brûlants!
avatar

Messages : 32
Date d'inscription : 25/03/2013
Age : 45
Localisation : Puy de dome

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 17:54

Éclaircies !!!!!

Alors effectivement c est un antitruc HS !!!
Je viens de regarder ils ne correspondent pas tout à fait à ceux préconisés. Peut être pour cela que j ai une étincelle minuscule ?
En effet les miens donnent 10 Ohms de résistance ( ou d impédance ?) alors que Webz me dit qu il faut 8 et que CB1Z vend le kit en 5 Ohms.
Je vais lui offrir un jeu complet ! lequel ?

Merci à vous

Zeb
Revenir en haut Aller en bas
http://leclosdeole.fr
zeb
Freins brûlants!
Freins brûlants!
avatar

Messages : 32
Date d'inscription : 25/03/2013
Age : 45
Localisation : Puy de dome

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 18:05

Pour Webz :
Sais tu ou je peux me procurer un kit antiparasites  et éventuellement un peu de fil ht dans notre secteur ?
Merci
Zeb
Revenir en haut Aller en bas
http://leclosdeole.fr
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 18:15

Du calme et attention, Entre 10kΩ et 5kΩ cela ne justifie en aucun cas une perte totale de l'étincelle même si il y avait 40000Ω ça passerait, je ne vais pas faire un cours d’électrotechnique j'en ai pas les qualités pédagogiques et surtout pas l'temps, pour faire un point zéro sur ta mob, offre lui 4 antitrucs de 5000Ω, elle sera contente mais je doute que cela soit directement lié à ton blème . . .

Pour préciser:

La présence des antitrucs c'est uniquement pour ne pas créer de parasite sur vos écrans de télé mais si vous raccordez directement le fil HT à la bobèche ça marchera pareil et sans aucun préjudice pour l'électromécanique !!
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4420
Date d'inscription : 31/08/2008
Age : 58
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 19:07

.

Plusieurs choses :
-les kits antiparasites, ça doit se trouver chez tous les motocistes (Dafy, Maxxess, etc), il suffit de faire attention à l'impédance (ou la résistance?). 5 ou 8 c'est du pareil au même.
-les fils HT : attention, il ne se démontent pas sur nos bobines, à moins que tu aies des bobines d'une autre bécane...
-enfin, JMZ a raison, même à zéro KOhms, ça marche pour les antiparasites; sur ma Z, quand je l'ai acheté, elle avait un antiparasite à zéro et les autres à 10 et ça marchait très bien...

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
Mala
Couillu!
Couillu!
avatar

Messages : 436
Date d'inscription : 24/04/2011
Localisation : Belgique

MessageSujet: Re: Problème de jeux aux soupapes   Jeu 13 Juin 2013 - 19:46

Le soucis des antiparasites est très bien expliqué, reste à chercher le problème...
Revenir en haut Aller en bas
zeb
Freins brûlants!
Freins brûlants!
avatar

Messages : 32
Date d'inscription : 25/03/2013
Age : 45
Localisation : Puy de dome

MessageSujet: Re: Problème de jeux aux soupapes   Ven 14 Juin 2013 - 21:18

Salut à tous,

Des knews : 

Alors ce soir, nouveauté :
J ai de l étincelle sur 4 et toujours rien sur 1 ????
Le fil HT du 1 ????
N'étant pas démontable, dois changer la bobine ? je pense avoir fait le tour.
JMZ as tu la possibilité de m envoyer une bobine ?

Merci à tous

zeb
Revenir en haut Aller en bas
http://leclosdeole.fr
JMZ1000
Z-rebelle!
Z-rebelle!
avatar

Messages : 3898
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

MessageSujet: Re: Problème de jeux aux soupapes   Sam 15 Juin 2013 - 8:21

Oui, pour ça il faudrait quand même que tu me donnes ton adresse postale ! Wink

mp
Revenir en haut Aller en bas
 
Problème de jeux aux soupapes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» 24 000 km : jeux aux soupapes?
» HELP ...... Jeux aux soupapes ....... bruit de casserolle
» jeux aux soupapes
» Temps et prix pour reglage jeux aux soupapes.
» Problème de jeux aux soupapes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: