Forum dédié à la famille des 900 et 1000 Z Kawasaki des années 70's
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  
Le deal à ne pas rater :
2 jeux de société achetés : le 3ème offert
Voir le deal

 

 Trou à l'accélération...

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4966
Date d'inscription : 31/08/2008
Age : 61
Localisation : 45°42' N -- 03°15' E

Trou à l'accélération... Empty
MessageSujet: Trou à l'accélération...   Trou à l'accélération... EmptyMer 18 Mar 2009 - 13:50

Salut à tous,

j'ai besoin d'un renseignement (sans doute déjà donné dans l'ancien forum mais je ne l'ai pas retrouvé et j'ai pas de mémoire...) :

1 - J'ai passé ma rampe de 1000ST aux ultra-sons
2 - j'ai changé les gicleurs, joints, pointeaux, etc.
3 - j'ai réglé les flotteurs au quart de poil de c.l près
4 - j'ai réglé la hauteur des boisseaux au quart de poil de c.l près également
5 - j'ai dévissé d'un tour + 1/8ème les vis de richesse
et c'est tout!

Ensuite je remonte la rampe avec ses filtres de type KN (ce ne sont pas des vrais) et j'essaye la bête.

ça démarre parfaitement, ça tourne même pas mal...

mais il y a un gros trou à l'accélération.
Ce trou s'atténue au fur et à mesure que le moteur chauffe mais il reste présent quand même.

Question 1 : Est-ce que ce trou peut disparaitre avec le réglage final au dépressiomètre ou est-ce qu'il peut y avoir une autre raison qui m'échappe?

Question 2 : J'ai vu sur une doc en anglais que sur les ST, il préconisaient d'agir d'abord sur les vis de richesse avant de régler la hauteur des boisseaux lors de la synchro des carbus; qui a un avis là dessus?


Merci d'avance!

.

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4692
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyMer 18 Mar 2009 - 15:10

Salut mon Christian cheers

C'est vrai qu'avant de faire une synchro, les vis doivent être au même réglage, moi je mets 1 tour tout rond et après, j'affine.
Mais si le trou est important ça ne doit pas venir de là.

Ce trou se produit entre le ralenti et le ralenti accéléré et si il s'atténue à chaud ça veut dire que ce passage est trop pauvre (trop d'air ou pas assez d'ess) sur une rampe de ST ou Z1R (idem), la vis de richesse agit sur le débit d'air, (plus on visse moins y a d'air)

- La hauteur d'aiguille peut aussi jouer.
- Gicleur de ralenti: il vaut mieux du 117 que du 115.
- Avance mécanique: s'ouvre trop tôt ou trop tard.
Pour un trou important, j'ai souvent constaté l'obstruction des petits perçages des tubes d'émulsion.
La prise d'air est aussi une cause, même si t'es sur de tout ça, re-vérifie qd même.

A toi,
JM Amitié
Revenir en haut Aller en bas
Didi
Z-rebelle!
Z-rebelle!
Didi

Messages : 3166
Date d'inscription : 31/08/2008
Age : 13
Localisation : ché ma mémé

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyMer 18 Mar 2009 - 17:25

JMZ1000 a écrit:

Pour un trou important, j'ai souvent constaté l'obstruction des petits perçages des tubes d'émulsion.

En effet
A vérifier Wink

Trou à l'accélération... 24154605bis

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4966
Date d'inscription : 31/08/2008
Age : 61
Localisation : 45°42' N -- 03°15' E

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyMer 18 Mar 2009 - 20:03

.

Merci les gars de ces premiers renseignements.

JM tu parles de gicleur de ralenti de 115, ça serait pas plutôt 15 pour du ralenti? Tes doigts n'auraient-ils pas fourchés?

En tout cas, je vais me diriger vers ces pistes, je vous dirais.

A+

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4692
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyMer 18 Mar 2009 - 21:00

WebZ a écrit:
.

Merci les gars de ces premiers renseignements.

JM tu parles de gicleur de ralenti de 115, ça serait pas plutôt 15 pour du ralenti? Tes doigts n'auraient-ils pas fourchés?

A+

Affirmatif, autant pour moi 15 et 17.
Avec les 17 ce passage de gaz est beaucoup moins délicat (par expérience)

JM, Amitié
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4966
Date d'inscription : 31/08/2008
Age : 61
Localisation : 45°42' N -- 03°15' E

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyJeu 19 Mar 2009 - 18:00

.

Premiers tests :

1 - l'avance mécanique : testée avec la lampe strobo : OK!
2 - test à l'ohm-mètre de la résistance des capteurs : 473ohms entre noir-bleu et 467ohms entre rouge-jaune ---> OK
3 - voltages aux 4 fils du module de commande : 0,72 volt partout --> OK
4 - bobines : résistances sur circuit primaire : 1,8ohm et 1,8 ohm - c'est légèrement trop mais je pense qu'on peut dire que c'est OK
5 - bobines : résistances sur circuit primaire : 33Kohms et 33Kohms avec les antiparasites --> OK
6 - démontage rampe et vérification des conduits , les 3 sont nickels sur les 4 carbus ----> OK

Voilà pour les tests d'aujourd'hui.

En prévision pour ce week-end :
1 - j'ai récupéré 4 gicleurs de 17,5 et je les ai passé aux US, ils seront montés ce WE
2 - J'ai mis de côté 4 colliers de fixation sur pipes car les 'originaux' ne sont pas parfaits, ils les remplaceront ce week-end.
3 - je vais peut-être changer une pipe car il y en a une qui a une petite marque, elle est légèrement déformée... la prise d'air est peut-être pas loin.

Voilà pour cette fois, si vous avez d'autres idées avant samedi...je suis preneur!


Merci de m'avoir lu!

A+

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4692
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyJeu 19 Mar 2009 - 18:48

Attention, y a une tite confusion,

DiDI à montré une foto de l'entrée d'air du circuit de ralenti, qui est aussi à vérifier mais après un passage aux US, ce serait surprenant.
Quand je parle de tube d'émulsion, il s'agit de cette pièce là, située juste après le gicleur principal, qui reçoit les mouvements de l'aiguille et qui fabrique le mélange gazeux nécessaire.
Si UN SEUL des douze perçages d'un pouillème de mil est obturé, c'est le cafouillage assuré !

ROGER?
JM Amitié Trou à l'accélération... Amulsi13
Revenir en haut Aller en bas
Didi
Z-rebelle!
Z-rebelle!
Didi

Messages : 3166
Date d'inscription : 31/08/2008
Age : 13
Localisation : ché ma mémé

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyJeu 19 Mar 2009 - 19:53

JMZ1000 a écrit:
Attention, y a une tite confusion,

DiDI à montré une foto de l'entrée d'air du circuit de ralenti, qui est aussi à vérifier mais après un passage aux US, ce serait surprenant.
Quand je parle de tube d'émulsion, il s'agit de cette pièce là, située juste après le gicleur principal, qui reçoit les mouvements de l'aiguille et qui fabrique le mélange gazeux nécessaire.
Si UN SEUL des douze perçages d'un pouillème de mil est obturé, c'est le cafouillage assuré !

ROGER?
JM Amitié Trou à l'accélération... Amulsi13

C'est vrai que si les carbus ont été très bien nettoyés, il ne devrait pas avoir de saletés dans les entrées d'air des gicleurs.

Le Didi Wink

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4966
Date d'inscription : 31/08/2008
Age : 61
Localisation : 45°42' N -- 03°15' E

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyJeu 19 Mar 2009 - 21:31

.

Vu,
les tubes d'émulsion, je les démonterais samedi quand je changerais les gicleurs...
mais en principe, ils ont eu droit eux aussi au bain ultra-sons donc, ils devraient être propres;
je vérifierais quand même, ça serait dommage de se faire niquer par si peu de choses.

La position des aiguilles, c'est bien le 3ème cran ?

Ah , au fait, elle ne cafouille pas....elle a même un beau ralenti et les accélérations sont saines... mais il y a ce @%*§&£ trou!

.

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4966
Date d'inscription : 31/08/2008
Age : 61
Localisation : 45°42' N -- 03°15' E

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 21 Mar 2009 - 17:40

.

Résultats du jour :

Elle tourne rond!!!!!

Ce que je lui ai fais :
1 - démontage des cuves et vérification des tubes d'émulsion --> OK
2 - changement des gicleurs de ralenti par des 17,5
3 - petits coups de soufflette au passage dans les trous qui se présentent.
4 - Changement pipe du 2ème cylindre car elle était un peu déformée
5 - Changement des colliers de carbus par d'autres en meilleur état.
6 - remontage et test sur route.

Cette fois, elle tourne presque parfaitement, il n'y a plus le trou à l'accélération... et même, elle marche fort; c'est que ça avionne pas mal un ST, c'est autre chose que ma Z1 hyper fatiguée!!!!

En résumé, je pense que c'était une prise d'air surtout sur cette foutue pipe mais peut-être aussi aux autres vu que j'ai un doute sur les colliers que je serrais jusqu'à la garde, il y avait peut-être un défaut de serrage ...

Il me reste quand même un cliquetis vers le haut moteur mais là, c'est une autre histoire...


En tout cas, merci à ceux qui m'ont donner leur lumière!

Idea Idea Idea Idea Idea Idea Idea Idea Idea Idea

A+

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4692
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 21 Mar 2009 - 19:36

Content pour toi Laughing

Tu vas enfin connaître les sensations d'une vrai moto Mauvaise foi
Attention qd même aux cliquetis ça peu être un jeu excessif sur une ou deux pastilles: PAS GRAVE.

Mais ça peux aussi être un patin de chaine en voie de destruction ou déjà destoy Zut!
C'est du vécu et ça fais le même petit bruit.

A TOI
JM Amitié
Revenir en haut Aller en bas
patrice le breton
Couillu!
Couillu!
patrice le breton

Messages : 447
Date d'inscription : 01/10/2008
Age : 60
Localisation : bretagne cotes d'armor

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 21 Mar 2009 - 20:38

content pour toi web z;un moment j'ai cru que cela provenais d'une ...

dent arrachée à ton cardan ! et ça fait un trou !

je t'aurais refait la salle à manger gratis entre z'amis


quand je dis que je m'occupe des dents couronnées et des couronnes dentées !

c'est la vérité (c'est pas vrai, je mens comme un arracheur de dents)

mange de l'autre coté ,ça cicatrise en 8 jours...
Revenir en haut Aller en bas
Doc Z
Même pas peur!
Même pas peur!
Doc Z

Messages : 1684
Date d'inscription : 14/12/2008
Age : 61
Localisation : Chelles, Île-de-France

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 21 Mar 2009 - 21:08

Salut Brother,

bien content que ton ST fonctionne bien de nouveau

comme qui, un peu d'attention, beaucoup de précautions et de soin, et hop ! ça roule !

je confirme, un ST ça marche hyper-fort en comparaison à nos Z de base

le semaine dernière, j'ai fait rouler le mien direction le circuit Carole. Et bien, en moins de temps qu'il faut pour le dire, je prenais 2.20 et il m'en restait encore sous la poignée !

impressionnant !

(comme ça allait franchement vite, j'en ai déduit qu'il ne s'agissait pas d'une élucubration folle d'un compteur facétieux)

Bonnes roulades Z'à toi
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4966
Date d'inscription : 31/08/2008
Age : 61
Localisation : 45°42' N -- 03°15' E

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 21 Mar 2009 - 21:35

JMZ1000 a écrit:
Content pour toi Laughing

Tu vas enfin connaître les sensations d'une vrai moto Mauvaise foi
Attention qd même aux cliquetis ça peu être un jeu excessif sur une ou deux pastilles: PAS GRAVE.

Mais ça peux aussi être un patin de chaine en voie de destruction ou déjà destoy Zut!
C'est du vécu et ça fais le même petit bruit.

A TOI
JM Amitié

Tout d'abord, toutes les Kawa sont des vraies motos!!

Les pastilles, j'ai vérifié (j'en ai changé une d'ailleurs) elles sont toutes avec un jeu entre 0,07 et 0,14 , c'est ce qui est préconisé sur ma doc.
Pour ce qui est du patin, pas facile d'aller y voir ...je l'ai bien aperçu, en faisant les pastilles, il était bien entier et à sa place mais j'ai pas regardé plus que ça...
J'avais plutôt pensé à un ressort de soupape cassé mais le bruit s'entend bien au ralenti et ne s'entend plus aux régimes supérieurs...donc j'ai écarté cette hypothèse.

.

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4692
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyDim 22 Mar 2009 - 10:22

J'avais plutôt pensé à un ressort de soupape cassé mais le bruit s'entend bien au ralenti et ne s'entend plus aux régimes supérieurs...donc j'ai écarté cette hypothèse.

.[/quote]

Shocked Shocked Shocked Shocked Shocked Shocked Shocked Shocked

Ressort cassé = Embrassade Piston Soupape au moindre petit haut régime!
Si t'as pensé à ça et roulé qd même c'est que tu aimes le risque Génial!

Z'A+
JM Amitié
Revenir en haut Aller en bas
bpadicha
Même pas peur!
Même pas peur!
avatar

Messages : 1417
Date d'inscription : 01/09/2008
Age : 64

Trou à l'accélération... Empty
MessageSujet: re   Trou à l'accélération... EmptyDim 22 Mar 2009 - 10:29

bonjour a tous
comment ca ce fait qu il y ait autant de difference entre le st et le z1 de base ou le z1000 pour qu il y ait autant de difference ? les carbus ne sont pas les memes !!!! comme je ne connais pas le st je me renseigne !!bpadicha.
Revenir en haut Aller en bas
Doc Z
Même pas peur!
Même pas peur!
Doc Z

Messages : 1684
Date d'inscription : 14/12/2008
Age : 61
Localisation : Chelles, Île-de-France

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyDim 22 Mar 2009 - 11:21

Bonjour Bpadicha,

il y a en effet, pas mal de différence de pêche entre les mamies Z et les dernières versions ST, MK2

si tu en as l'occase, zieute sur les différentes fiches techniques et tu auras la réponse

les Z1 délivrent environ 80 Ch SAE, alors que les ST (cardan), et MK2 (à chaine), 93 DIN, soit une très nette différence

équipement d'allumage à rupteurs classiques, pour les premières et d'allumage électronique, soupapes plus grosses avec arbres à cames à diagrammes de distribution différents pour les secondes

la carburation a été modifiée elle aussi pour revenir aux données initiales des Z1 (28 alors que les dernières Z 900 étaient montées en 26 mm)

voici en quelques mots les grosses différences entre ces machines

qd tu le porras, essaie ce type de machine, tu seras soufflé
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4692
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptyDim 22 Mar 2009 - 11:48

Exact

Exception faite des soupapes qui sont absolument identique de la 1000A1 de 77 à la 1000ST de 80
En fait, ce qui rend la ST plus agressive, c'est surtout ses Arbres à cames un poil plus pointus.
Les carbus de 28 équipaient effectivement déjà les Z1 en 73
Donc pas tellement de différences techniques finalement, mais une nette différence de patate au guidon.

En septembre dernier, quand je suis passé du 1135 avec culasse et AC de ST au 1015 d'origine Zut!
J'ai cru qu'il me manquait une bobine !!

Mais ça va s'arranger, c'est en cours...

JM Amitié
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4966
Date d'inscription : 31/08/2008
Age : 61
Localisation : 45°42' N -- 03°15' E

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 28 Mar 2009 - 17:54

.
Salut à tous,
Bon, toujours pas parfait mon montage....

il y a encore une légère prise d'air sur la pipe que j'ai changé;
il faut dire que c'était une pipe d'occasion et donc, elle avait déjà été marquée par son premier montage...

Qu'est-ce que je peux mettre pour que l'étanchéité soit nickel? (pâte, joint, ...)

A votre avis? votre expérience sur le sujet?



Merci d'avance.

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4692
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 28 Mar 2009 - 19:30

Je répondrais sans aucune hésitation:

PÂTE A JOINT OR

ça fait un peu cher les 100g environ 16 à 18 € suivant les boutiques mais on en mange pas tous les jours et le résultat est assuré.

[img][url=https://servimg.com/view/1363850/15[/img]


JM Amitié
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4692
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 28 Mar 2009 - 19:32

pourquoi elle pas marché ce te P..... de foto !! Colere! Colere! Colere! Colere! Colere!

[img]Trou à l'accélération... Or11[/img]


Amitié Amitié Amitié Amitié Amitié Amitié Amitié Amitié
Revenir en haut Aller en bas
gibol.z
Freins brûlants!
Freins brûlants!
gibol.z

Messages : 16
Date d'inscription : 16/01/2009
Age : 58
Localisation : montpellier

Trou à l'accélération... Empty
MessageSujet: trou a l'accelerarion   Trou à l'accélération... EmptySam 28 Mar 2009 - 20:11

WebZ a écrit:
.
Salut à tous,
Bon, toujours pas parfait mon montage....

il y a encore une légère prise d'air sur la pipe que j'ai changé;
il faut dire que c'était une pipe d'occasion et donc, elle avait déjà été marquée par son premier montage...

Qu'est-ce que je peux mettre pour que l'étanchéité soit nickel? (pâte, joint, ...)

A votre avis? votre expérience sur le sujet?



Merci d'avance.


Salut christian !

J'utilise depuis longtemps un produit de chez loctite le "577" pour etancher les pipes d'admission , on a resolu le probleme sur notre machine du boc et pour la mienne perso .
Plus de soucis d'etancheitée au niveau des pipes , ce produit suporte tres bien la chaleur jusqua 250 degres et ne se retrcte pas a froid.
A la base il est conçu pour les raccords d'eau et fluides hydrauliques .
Si tu monte au boc je peux t'en passer car j'en ai toujours dans ma caisse a outils .

A plus , fred.
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4966
Date d'inscription : 31/08/2008
Age : 61
Localisation : 45°42' N -- 03°15' E

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 28 Mar 2009 - 21:05

.

Ok, merci à vous deux.

Pour JMZ1000 : De la pâte à joint 'Or', j'en ai; je vais donc essayer avec ça en premier; j'en ai déjà mis sur le plan de joint du couvre culasse au niveau des demi-lunes mais j'avais hésité pour la pipe.

Pour gibol.z : Si problème persiste, je passerais te voir à ton stand au BOC (mais de toute façon, je passerais vous dire bonjour)

A+

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
fred
Tire-court!
Tire-court!
fred

Messages : 81
Date d'inscription : 29/11/2008
Age : 60

Trou à l'accélération... Empty
MessageSujet: etancheité + chaleur   Trou à l'accélération... EmptySam 28 Mar 2009 - 21:16

Pour info
je vais essayer de sauver mes pipes d'admission (craquelures d'origines)avec un produit bi composant industriel qui resiste à600 °C,je vous tiendrai au courant des resultats (surtout au niveau de l'adherence sur le plastique des pipes) en plus il est noir donc reparation discrete.
Par contre bonne info pour la loctite 577 ,je vais recuperer la fiche constructeur au boulot et voir si il ya autre chose dans cette gamme.
Bientot ça va depoter sur les routes d'Auvergne
FRED
Revenir en haut Aller en bas
JMZ1000
Z-rebelle!
Z-rebelle!
JMZ1000

Messages : 4692
Date d'inscription : 01/09/2008
Localisation : L'Ardèche sauvage et rebelle !

Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... EmptySam 28 Mar 2009 - 23:35

Revenir en haut Aller en bas
Contenu sponsorisé




Trou à l'accélération... Empty
MessageSujet: Re: Trou à l'accélération...   Trou à l'accélération... Empty

Revenir en haut Aller en bas
 
Trou à l'accélération...
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: