Forume dédié à la famille des 900 et 1000 Z Kawasaki des années 70's
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  

Partagez
 

 Perte accélération

Aller en bas 
AuteurMessage
bidouilleur
Freins brûlants!
Freins brûlants!
bidouilleur

Messages : 24
Date d'inscription : 25/04/2010
Age : 59
Localisation : alsace

Perte accélération Empty
MessageSujet: Perte accélération   Perte accélération EmptyLun 21 Mai 2012 - 19:05

Bonjour
je me présente
JACKY 50 ans
Motard depuis 18 ans
je possède KAWA 1000 Z1R , KAWA 750 TURBO,HONDA 650 CB
J habites dans le 68 et je bosse dans une super centrale nucléaire . devinez laquelle ?
J 'aime les vielles bécanes et je ne désespère pas d'avoir la 900 z, toutefois chaque fois que je rentre des coupes moto légendes je serais assez tenté par une bécane des années 50 genre TERRO voir BSA ou NORTON
mes hobbys a part rouler en moto ,je pratique le parapente .
Bienvenue!

je vous ai déja sollicité pour avoir votre sentiment sur différents sujets
aujourd'hui ce qui me préoccupe c 'est ma 1000 Z1R voir sujet boite à air
Je l'ai récupérer aujourd'hui chez le concessionnaire KAWA de MULHEIM (ALLEMAGNE)
Bonne accélération sur chaque rapport quelques soient les tours,elle prends facilement de la vitesse.
Les symptômes : a vitesse stabilisé elle n' accepte pas les ré accélérations et perd de la vitesse pour stabiliser à 100 km/h
j'attends de vous une orientation pour solder ce phénoméme
Merci à tous d'avance pour vos réponses
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
WebZ

Messages : 4861
Date d'inscription : 31/08/2008
Age : 60
Localisation : 45°42' N -- 03°15' E

Perte accélération Empty
MessageSujet: Re: Perte accélération   Perte accélération EmptyLun 21 Mai 2012 - 21:20

.

Hum...
décidément, tu mélanges tout : tu commences par mettre une question technique dans les présentations et maintenant une présentation dans le forum technique....
Va falloir ouvrir les yeux et s'appliquer parce que le goudron est chaud et les plumes sont prêtes!!!!! C\'est pas vrai! C\'est pas vrai!

Perte accélération 2954759858

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
ptityam
Même pas peur!
Même pas peur!
ptityam

Messages : 1359
Date d'inscription : 21/09/2009
Age : 69
Localisation : Yvelines Sud et centre Var

Perte accélération Empty
MessageSujet: Re: Perte accélération   Perte accélération EmptyLun 21 Mai 2012 - 22:41

Et là tu as été voir si quelqu'un avait trouvé ton accélération ? :

Objets trouvés

Au fait, le parapente, tu le replies avant d'essayer de dépasser 100 km/h avec la moto ?

lol! Boulet du jour!
Revenir en haut Aller en bas
bidouilleur
Freins brûlants!
Freins brûlants!
bidouilleur

Messages : 24
Date d'inscription : 25/04/2010
Age : 59
Localisation : alsace

Perte accélération Empty
MessageSujet: Re: Perte accélération   Perte accélération EmptyVen 25 Mai 2012 - 20:17

j'attends une orientation pour solder ce probléme
cordialement pale
Revenir en haut Aller en bas
Gargamel
Grande gueule!
Grande gueule!
Gargamel

Messages : 713
Date d'inscription : 16/11/2010
Age : 60
Localisation : Guyancourt

Perte accélération Empty
MessageSujet: Re: Perte accélération   Perte accélération EmptyVen 25 Mai 2012 - 23:51

Pardonne moi, mais je n'ai pas tout compris.
Selon ce que je comprends, si tu montes tous les rapports en ouvrant grand gaz, tout va bien et miss Z1R respire la santé.

En revanche, si tu rends la main pour rouler à une allure plus conventionnelle, en palier, tout va bien jusqu'à ce que tu décides d'ouvrir en grand (ou pas, mais ouvrir), et là elle refuse, voire même perds de la vitesse pour se stabiliser vers 100km/h.

J'ai bien compris ?

Si tel est bien le cas, comme ça, je mettrai en cause la carburation en premier lieu.

Pardonne moi mon ignorance (je connais à la perfection le Z650 et j'apprends à découvrir les spécificités de mon Z1B), mais est-ce que le Z1R a un robinet à dépression ? Si oui, et si similaire à ceux des 650, as tu la position "PRI" (position d'ouverture forcée du robinet sans dépression). Si encore oui (les hommes ne savent pas dire non paraît-il lol! ), est-ce que dans cette position du robinet tu as encore ce problème ?
D'ailleurs, au passage, est-ce que tu rencontre ce problème systématiquement, ou épisodiquement ?
Revenir en haut Aller en bas
bidouilleur
Freins brûlants!
Freins brûlants!
bidouilleur

Messages : 24
Date d'inscription : 25/04/2010
Age : 59
Localisation : alsace

Perte accélération Empty
MessageSujet: Re: Perte accélération   Perte accélération EmptyDim 27 Mai 2012 - 19:34

Bonjour à gargamel
je monte les rapports plein gaz ,et cela fonctionne trés bien
par contre lorsque je roule à vitesse stabilisisée et dés que je veux accélérer la moto perds en puissance méme si je descents les rapports
pourtant cette moto démarre bien ,ne fume pas ,ne consomme pas excessivement d'essence
tous les éléments liés à la carburation ont été changés ,le réglage effectué par la concession KAWA de MULHEIM

JE PRENDS NOTE DE LA POSITION D OUVERTURE DU ROBINET D ESSENCE JE FERAI UN ESSAI DEMAIN
ET VOUS FEREZ SAVOIR SI IL Y A UN CHANGEMENT
CORDIALEMENT
Revenir en haut Aller en bas
Contenu sponsorisé




Perte accélération Empty
MessageSujet: Re: Perte accélération   Perte accélération Empty

Revenir en haut Aller en bas
 
Perte accélération
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» L'accélération
» Challenge de cycles motorisés (Eco marathon, solar....)
» s'engorge
» gachette ou poignée ???
» Accélération

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: