AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  
Partagez | 
 

 elle a enfin demaree !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
bpadicha
Même pas peur!
Même pas peur!


Messages : 1413
Date d'inscription : 01/09/2008

MessageSujet: re   Mer 7 Mar 2012 - 19:00

sacre cascadeur toujours le mot pour rire !!!!! lol! bpadicha.
Revenir en haut Aller en bas
le cascadeur
Grande gueule!
Grande gueule!
avatar

Messages : 511
Date d'inscription : 01/09/2008
Age : 14
Localisation : seine et marne

MessageSujet: Re: elle a enfin demaree !!!!   Mer 7 Mar 2012 - 20:09

bpadicha a écrit:
sacre cascadeur toujours le mot pour rire !!!!! lol! bpadicha.


Héhé!!!! lol! Tu l'as dit, bouffi !Heu!! Non!! bpadicha


Salut a tous!
Voila une petite soluce!! qui pour ceux comme moi qui ont eu un jour le probleme du robinet!! qui ferme mal (ou pas)!!! voir membrane du (*1) système a dépression poreuse, ou percée .
Ou bien des pointeaux fuyard !!!

(*1) Système (Normalement!!!) censé bloquer l'arrivée d'essence lorsque le moteur ne fonctionne pas, ...


Les causes sont multiples!! des impuretés dans le robinet, qui empêchent la membrane de revenir en position ,au ressort avachi, membrane percée!!!

Moi sur mon Z1000 j'avais un Pb de robinet qui ne fermer pas bien!!!
Et bien ma soluce Qui au départ Etait un truc de dépannage !! Qui en fait s'est avérée etre une réparation definitive (Même après avoir changer les joints carbus pointeaux et autre!!!) J'ai laisser le système en place!!!

C'est tout simplement Un robinet (En vérité un bloc a dépression de scooter et certaines moto !!s
A intercaler entre le robinet et la rampe!! (avec un y pour le tuyo de dépression!!!



Voir pièces jointe !!














Revenir en haut Aller en bas
Angy1
Tire-court!
Tire-court!
avatar

Messages : 65
Date d'inscription : 29/01/2012
Age : 52
Localisation : Suisse

MessageSujet: Re: elle a enfin demaree !!!!   Lun 12 Mar 2012 - 20:46

hello tout le monde,

Pour ma part: sur ma Z1000 (non pas la 1000R) je laisse le robinet ouvert....sans problème et elle pisse pas ! Very Happy

Sur la Z1 je ferme le robinet car après quelques heures elle goutte comme une petite gamine.... j'ai donc demonté sur la belle la cuve enlever le floteur et pointeau enlever le tuyau du robinet mis un petit cou d'air comprimé et deux bouts de caoutchoc sont sortis... Depuis le remontage plus de fuite et la belle tourne d'enfer...cheers mais je ferme le robinet quand même:joker: au cas ou:lol!:

Si vos Z n'ont pas de fuites laissez le robinet ouvert cela évitera de faire sécher les joints!
Revenir en haut Aller en bas
 
elle a enfin demaree !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» elle a enfin demaree !!!!
» elle vient enfin d'arrivé
» elle est enfin mienne, oula je ne sais pas dans quoi je m'engage.
» elle arrive enfin ... (2)
» [XB12R]bruit très inquietant moteur (elle est enfin réparée)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: