AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  
Partagez | 
 

 elle demarre pas bouhhhhhhhhhhhhhhhhhh

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
geko1600
Couillu!
Couillu!


Messages : 406
Date d'inscription : 23/11/2008

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Mer 27 Oct 2010 - 19:29

ben j ai controlé aussi les bougies et elles sont brunes et pas mouillées mais humides à peine comme si elles ont mangéééééééééééééé l essence par contre si au rupteur il y en a un que je vois qui a une etincelle à chaque tour tandis que l autre il y en a une sur 2/3 tours puis ensuite plus rien si ça se trouve le condo est fatigué et n a pas le temps de charger et dechargé la bobine du coup il n y a pas de monté en potentiel de la bobine
Revenir en haut Aller en bas
Didi
Z-rebelle!
Z-rebelle!
avatar

Messages : 3130
Date d'inscription : 31/08/2008
Age : 10
Localisation : ché ma mémé

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Mer 27 Oct 2010 - 19:34

Il faut que tu sèches les bougies avant de faire d'autres essais, car une bougie humide peut être en court-circuit Wink

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Mer 27 Oct 2010 - 19:37

elles sont pas mouillées mais plus neuves disons qu elles sont comme si il y a combustion
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Lun 1 Nov 2010 - 18:46

ben a y est elle pete la brele ; c'était juste un probleme de condo et de vis platinées juste un peu beaucoup usées il me faut commander un jeu neuf ensuite je regerai tout cela j'avais une vis trop usée au niveau de la came et elle ouvrait quasiment plus + le condo de l autre vis hs , bref j ai gagné le pompom .
Donc c'était une ou plutot 2 pannes à la con. A trop réflechir on s'embrouille l'esprit et pourtant je voyais l'etincelle à la bougie mais elle devait pas etre fameuse
ensuite j ai une autre merde la batterie se vide seule en 1 semaine faut que je trouve ce courant de fuite putain j aime ce genre de merde mais pas sur mes bécanes
Bon je repare l allumage et je verrais la suite apres
Le mieux est de ne jamais démonté ce qui fonctionne au moins on est jamais emmerdé quoique.................................. geek
Revenir en haut Aller en bas
WebZ
Z-rebelle!
Z-rebelle!
avatar

Messages : 4420
Date d'inscription : 31/08/2008
Age : 58
Localisation : 45°42' N -- 03°15' E

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Lun 1 Nov 2010 - 19:04

.

Ah, tu vois, je t'avais évoqué les condos dès le début....hé, hé


mais tu nous avais dit que l'écartement des rupteurs était ok, c'est troublant parce que non conforme à ton diagnostic final....

Bon, l'essentiel étant que tu as trouvé; content pour toi!

cheers cheers cheers cheers cheers

_________________
.
Le WebZ!
.
____________________________

De toutes les manières, c'est les watts qu'on préfère...!!
____________________________
Revenir en haut Aller en bas
http://www.900z1.com
Didi
Z-rebelle!
Z-rebelle!
avatar

Messages : 3130
Date d'inscription : 31/08/2008
Age : 10
Localisation : ché ma mémé

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Lun 1 Nov 2010 - 19:35

geko1600 a écrit:
c'était juste un probleme de condo et de vis platinées juste un peu beaucoup usées il me faut commander un jeu neuf ensuite je regerai tout cela j'avais une vis trop usée au niveau de la came et elle ouvrait quasiment plus + le condo de l autre vis hs , bref j ai gagné le pompom .

Boulet du jour! Mort de rire!

_________________
Un p'tit tour en Z, c'est ici
Une pensée pour mon n'Alain, son fils Pierre, mon Jef et mon Doudou
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Lun 1 Nov 2010 - 19:36

ouais bon ok t avais raison mais j avais pas tord car le condo fonctionne sur les 3 premieres etincelles mais ne recharge plus ensuite pour les vis j ai pas de cul j avais mesurée que la plus facile evidemment celle qui était bonne alors comme je n avais rien touché et que la mesure était bonne j en ai deduit que la seconde était aussi bonne hehehe erreur de puceau ben non justement quand t as pas de bol tu l'es jusqu'au trognon 2 pannes et en plus pas franches ; voilà que cela me serve de leçon et ausssi aux autres verifié toujours le remontage meme quand on y touce pas je me demandais quand meme comment elle fonctionnait avant et pourtant je trouvais qu elle marchait bien quoique à la fin je trouvais qu elle manquait de peche mais je pensais que la distrib etait hs donc un peu décalée oualllllla
Boulet du jour!
ben oui trop sur
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Lun 1 Nov 2010 - 19:39

merci DIDI t es pas obligé d en rajouter mais t as pas interet à te louper je te ..................... lol!
bon t as raison sans rancune mais j allais trop vite dans mes certitudes puisque cela fonctionnait avant il n y avait aucune raison que cela ne marche pas apres surtout quand on y touche pas mais erreur
Bienvenue! Boulet du jour!
Revenir en haut Aller en bas
fab
Freins brûlants!
Freins brûlants!
avatar

Messages : 39
Date d'inscription : 18/06/2010
Age : 48
Localisation : Landes (40)

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 7 Nov 2010 - 19:39

j ai eu le meme probleme sur mon z1000st de 79 quand je l ai recupere elle demarais mais sa petaradais et plus rien. je me suis apercu que une bobine d allumage etais fendu legerement je l ai changer et miracle sa tourne.apres elle se sont fendue nt toute les deux donc je les ai changer plus le regulateur et depuis sa tourne bonne chance
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Lun 8 Nov 2010 - 20:33

merci les bobines sont neuves tout comme les fils bougies et antiparasites
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Ven 12 Nov 2010 - 18:37

bon je résume bougies neuves bobines neuves fils+antiparasites neufs plateau allumage neuf controle distribution fait et refait et rerefait 10 fois à la loupe et au pied à coulisse voilà
hier j ai monté le plateau neuf sans rien regler ni ecartement ni avance elle a tournée sur 3,5 cylindres puis ce matin je l a règle aux petits oignons en statique et là merde elle demarre plus qu'est ce que je fais j y mets le feu ou je la broie sous un tracto pelle? faites votre choix la sentence se fera surement le week end prochain No No No No
Revenir en haut Aller en bas
bpadicha
Même pas peur!
Même pas peur!


Messages : 1413
Date d'inscription : 01/09/2008
Age : 62

MessageSujet: re   Ven 12 Nov 2010 - 19:20

salut geko
tu n aurais pas par hazard des fils dans le faisceau electrique qui se toucherais sur le circuit d allumage tu devrais essaye avec des fils volants en debranchant ton circuit d origine !!! si ta mecanique est bonne ca ne peut venir que du circuit electrique puisque le reste est neuf ou alors defaut de fabrication sur les pieces neuves !!! ca arrive et la c est le bins !!tu devrais monter un allumage electronique c est mieux !!! bon courage bpadicha.aujourdhui j ais repare un scooteur bidouille par un jeune sur le circuit electrique je l ais fait marche j y ais passe 14 heures !!!!bpadicha. affraid
Revenir en haut Aller en bas
otus13
Tire-court!
Tire-court!
avatar

Messages : 91
Date d'inscription : 24/09/2008
Age : 59
Localisation : Berre l'étang

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Ven 12 Nov 2010 - 21:42

salut j'ai eu le meme probleme que toi les ressoirs de l'avance avé bocoup de jeu et les vis pourtant neuf j'ai été obligé de leur metre un coup de toile émeri et en plus condasateur neuf HS , ton régulateur est bon . regle tes vis et l'avance a la lampe temoin pour l'intant elle doit démarée tu es d'ou?
Revenir en haut Aller en bas
ptityam
Même pas peur!
Même pas peur!
avatar

Messages : 1260
Date d'inscription : 21/09/2009
Age : 67
Localisation : Yvelines Sud

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Ven 12 Nov 2010 - 23:15

Pa bête la piste de OTUS13 : les vis neuves sont parfois capricieuses, et il faut passer un coup de 400 ou 600 dessus et dégraisser. C'est le pb que j'ai eu en remontant mon T350 en 1997, pour le réglage à la lampe les vis platinées qui sortaient du sachet "Suzuki" semblaient OK mais la moto ne démarra pas.
Après le surfaçage, elle démarra au poil !
Revenir en haut Aller en bas
fab
Freins brûlants!
Freins brûlants!
avatar

Messages : 39
Date d'inscription : 18/06/2010
Age : 48
Localisation : Landes (40)

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Sam 13 Nov 2010 - 10:39


Regarde la pièce n° 20 (Igniter) et la 17 (régulateur). Je pense qu'une des deux pièces, voire les deux, pourraient être à l'origine de tes soucis.
Bon courage. En continuant, tu vas te retrouver avec une moto plus neuve qu'une neuve !!!!
Fab
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Sam 13 Nov 2010 - 17:51

je n ai pas un allumage electronique sur cette brele de mer...............de kawamais des rupteurs si qq a un allumage de 1000j r ou 1100 gpz à monter dessus je suis preneur d info ou de matos cat j ai sous la bachez un 1100gpz b1 ex injection qui a été monté en carbus et est ce que tout le matos s y monte et quelles sont les modifs sont elles irreversibles?
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 2:22

voilà je viens de commander à z1 enterprises un dyna s si vous avez des astuces je suis preneur
Revenir en haut Aller en bas
toobiteam
Couillu!
Couillu!
avatar

Messages : 295
Date d'inscription : 27/06/2010
Age : 55
Localisation : orleans

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 9:03

geko1600 a écrit:
voilà je viens de commander à z1 enterprises un dyna s si vous avez des astuces je suis preneur

on va monter un dyna s sur notre z900 a 3 roues ! pour eviter les desagrements cités plus haut
Revenir en haut Aller en bas
http://toobiteam.com
megamax
Grande gueule!
Grande gueule!
avatar

Messages : 688
Date d'inscription : 12/10/2008
Age : 55
Localisation : metz

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 11:32

pourquoi un dyna ? un simple allumage de 1000 st suffit largement!, bon, j'ai aussi monté un dyna sur le 900, mais il faut bien le calé au depart, alors qu avec un allumage st, il y a une seule position possible et basta! ,
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 12:25

oui d accord avec toi mais j en ai pas trouvé ou alors à bon prix de 50 à 100e alors pour ce prix j en ai commandé un aux states pour 101e port compris comme cela au moins je passerai à autre chose je serai sur de l allumage voilà j en ai plein les couI........s de cette pétoire c est sur qu elle sortira plus fiable apres tout cela mais là marre j en ai marre
tiens je vais m attaquer au montage du MARTIN 1100gpz en attendant que la piece arrive ou du mois je vais COMMENCER à y réfléchir
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 12:26

et une question les fils qui sortent des electro ils se branchent ou?
Revenir en haut Aller en bas
megamax
Grande gueule!
Grande gueule!
avatar

Messages : 688
Date d'inscription : 12/10/2008
Age : 55
Localisation : metz

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 14:32

sur le branchement d'origine des bobines, y a juste un pontage a faire comme indiqué sur le schema avec le rouge (?) qui vas sur le jaune et rouge des bobines, avec la pince morpion bleu, c assez simple a monter, Wink 101 pas cher!
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 19:34

ben la facture fait 136 dollars oulla
Revenir en haut Aller en bas
ptityam
Même pas peur!
Même pas peur!
avatar

Messages : 1260
Date d'inscription : 21/09/2009
Age : 67
Localisation : Yvelines Sud

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 21:57

136,00 USD États-Unis Dollars = 99,2148 EUR Euro

Sur XE.com , tu n'avais pas écrit 101 € ? si oui c'est ok !
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 22:55

ben oui c est cela mais une question connaissez vous J P QUESNEL un gars qui vend des pots d occase kawa?
Revenir en haut Aller en bas
geko1600
Couillu!
Couillu!
avatar

Messages : 406
Date d'inscription : 23/11/2008
Age : 56
Localisation : agen 47000

MessageSujet: Re: elle demarre pas bouhhhhhhhhhhhhhhhhhh   Dim 14 Nov 2010 - 22:57

voilà ce qu il m ecrit à propos des pots refabriqués cela va vous faire mal:
RE
a ce prix ce ne sont pas des kawa et ainsi votre 900 ne vaut pas un rond etant restaurateur , je vous conseil d en trouver a 500 e mais surtout des kawa sinon on voit tout de suite a quel point vous negliger votre 900 avec de la replique
cdl
jp
Revenir en haut Aller en bas
 
elle demarre pas bouhhhhhhhhhhhhhhhhhh
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» elle demarre pas bouhhhhhhhhhhhhhhhhhh
» elle ne demarre plus, pas d'éclerage non plus ...
» probleme elle demarre pas
» Au secours elle demarre pas
» [ 306 1.9 d an 2001 ] ne demarre plus (resolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: