AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  Retour 900z1.comRetour 900z1.com  

Partagez | 
 

 PLUS DE VOYANTS DU POINT MORT ET LE ROUGE L'HUILE AU DEMARRAGE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vesperini pierre
Freins brûlants!
Freins brûlants!
avatar

Messages : 7
Date d'inscription : 27/05/2010

MessageSujet: PLUS DE VOYANTS DU POINT MORT ET LE ROUGE L'HUILE AU DEMARRAGE   Ven 28 Mai 2010 - 22:03

bonsoir, petit probléme électique sur ma 900 Z de 73 , un jour les voyants fonctionnent un coups; oui et non , et depuis une semaine plus rien !!!
merci de votre aide ,car je suis nul en électricité .
Revenir en haut Aller en bas
KAWAZ
Tire-court!
Tire-court!
avatar

Messages : 49
Date d'inscription : 08/01/2010

MessageSujet: Re: PLUS DE VOYANTS DU POINT MORT ET LE ROUGE L'HUILE AU DEMARRAGE   Sam 29 Mai 2010 - 0:28

Salut Pierre
essaies de bouger le faisceau de fil au niveau de la colonne, et dessous ton bloc tableau de bord avec le contact et en regardant si ça s" allume,sinon, démontes ton optique de phare et bouges un peu tes fils,toujours en regardant si tes ampoules s' allument, c 'est peut être une connexion qui s 'est défaite, (t' as eesayer d' autres ampoules, quand même?),tu dévisses l' écrou en plastique qu' il y a sur le neiman, et tu sors le cache en plastique des voyants pour avoir accés aux ampoules
sinon, si t 'as démonté ton carter de sortie de boite,voir le carter du démarreur, les fils du point mort et du pression d'huile passent à coté, et tu les a peut être pincés ou débranchés
Bon courage
Revenir en haut Aller en bas
JPC06240
Couillu!
Couillu!
avatar

Messages : 229
Date d'inscription : 07/05/2009
Age : 70
Localisation : Alpes-Maritimes

MessageSujet: Re: PLUS DE VOYANTS DU POINT MORT ET LE ROUGE L'HUILE AU DEMARRAGE   Sam 29 Mai 2010 - 23:17

Je pense comme KAWAZ, à un problème de fils du faisceau, du côté du carter de sortie de boîte.

J'ai eu ce pb sur ma 900Z1 : les fils qui viennent du voyant de PM et de l'alternateur étaient mal routés. Ils frottaient contre la chaîne, ce qui les usés et dénudés. Ça faisait contact à la masse, et ça allumait les voyants de temps en temps au début, tout le temps ensuite. J'ai refait les liaisons, je les ai protégés avec de la gaine thermo, et surtout j'ai fait passer les fils là où il faut.

Depuis, tout est OK.

Bon travail.

JP
Revenir en haut Aller en bas
http://restorefour.jpcor.fr
Contenu sponsorisé




MessageSujet: Re: PLUS DE VOYANTS DU POINT MORT ET LE ROUGE L'HUILE AU DEMARRAGE   

Revenir en haut Aller en bas
 
PLUS DE VOYANTS DU POINT MORT ET LE ROUGE L'HUILE AU DEMARRAGE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PLUS DE VOYANTS DU POINT MORT ET LE ROUGE L'HUILE AU DEMARRAGE
» (TUB) BV - Difficulté point mort et passage vitesses
» pb de point mort
» Bruit embrayage au point mort
» Point mort qui passe pas naturellement ! (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum www.900z1.com :: SALLE DES FORUMS :: Forum technique-
Sauter vers: